<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Ce personnage que le créateur de «La Casa de Papel» regrette d’avoir tué</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content=" " />
<meta name="keywords" content="senegal, decentralisation, developpement local, pauvrete, banque mondiale, , dakar, pnud, programme national de developpement local, agence de developpement municipal, genre, deconcentration, collectivites locales, communes, mairies, communautes rurales,developpement durable,microfinance,développement agricole,emploi développement,développement touristique,développement agricole, Information, news et actualité internationale. Actualité politique, info culture & sports en France et à l'international. Actualités, Football, People, High Tech,Politique. Afrique, Europe, Maroc," />
<meta name="description" content="Le créateur de «La Casa de Papel» a déclaré qu'il regrettait la mort d'un de ses personnages. Source : https://www.parismatch.com/Culture/Medias/Ce-perso..." />

<meta name="geo.position" content="14.75;-17.333334" />
<meta property="og:url" content="https://www.bifamomag.com/Ce-personnage-que-le-createur-de-La-Casa-de-Papel-regrette-d-avoir-tue_a23218.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ce personnage que le créateur de «La Casa de Papel» regrette d’avoir tué" />
<meta property="og:description" content="Le créateur de «La Casa de Papel» a déclaré qu'il regrettait la mort d'un de ses personnages. Source : https://www.parismatch.com/Culture/Medias/Ce-perso..." />
<meta property="og:site_name" content="BIFAMOMAG" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Ce personnage que le créateur de «La Casa de Papel» regrette d’avoi..." />
<meta property="twitter:description" content="Le créateur de «La Casa de Papel» a déclaré qu'il regrettait la mort d'un de ses personnages. Source : https://www.parismatch.com/Culture/Medias/Ce-perso..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1623925800" type="text/css" />
<link rel="stylesheet" href="/var/style/style.842048.css?v=1612560841" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bifamomag.com/Ce-personnage-que-le-createur-de-La-Casa-de-Papel-regrette-d-avoir-tue_a23218.html" />
<link rel="canonical" href="https://www.bifamomag.com/Ce-personnage-que-le-createur-de-La-Casa-de-Papel-regrette-d-avoir-tue_a23218.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/_images/icones/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/_images/icones/favicon.ico" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="KP3qXCrJx7vG6z7SEuvbKlpT61YdfZJZS0_9WW45m8A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '61025265'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_842048 img, .mod_842048 embed, .mod_842048 table {
	 max-width: 637px;
}

.mod_842048 .mod_842048_pub {
	 min-width: 639px;
}

.mod_842048 .mod_842048_pub .cel1 {
	 padding: 0;
}

.mod_842048 .photo.left .mod_842048_pub, .mod_842048 .photo.right .mod_842048_pub {
	 min-width: 319px; margin: 15px 10px;
}

.mod_842048 .photo.left .mod_842048_pub {
	 margin-left: 0;
}

.mod_842048 .photo.right .mod_842048_pub {
	 margin-right: 0;
}

.mod_842048 .para_44567925 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-JS97J8EYPT"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JS97J8EYPT');
</script>
 
</head>

<body class="mep1 home">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- menu_static 40561207 -->
<div id="mod_40561207" class="mod_40561207 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod"></div></div>
	 <ul class="menu_ligne">
	 </ul>
</div>
<div id="ecart_after_40561207" class="ecart_col0" style="display:none"><hr /></div>

<!-- date 842041 -->
<div id="ecart_before_842041" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_842041" class="mod_842041 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_842041" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 5833092 -->
<div id="ecart_before_5833092" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5833092" class="mod_5833092 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5833092" class="ecart_col0" style="display:none"><hr /></div>

<!-- barre_outils 842055 -->
<div id="ecart_before_842055" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_842055" class="mod_842055 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="home,all" href="https://www.bifamomag.com/">Accueil</a>
		 </td>
		 <td class="id2 cel2 bouton">
			 <a data-link="rubrique,7948518" href="/Economie_r222.html">Economie</a>
		 </td>
		 <td class="id4 cel1 bouton">
			 <a data-link="rubrique,7948534" href="/Transition-ecologique_r223.html">Écologie</a>
		 </td>
		 <td class="id3 cel2 bouton">
			 <a data-link="rubrique,7946664" href="/Sante-Bien-Etre_r221.html"> Santé / Bien-Être</a>
		 </td>
		 <td class="id7 cel1 bouton">
			 <a data-link="rubrique,7944739" href="/Politique_r217.html">Politique</a>
		 </td>
		 <td class="id9 cel2 bouton">
			 <a data-link="rubrique,7914067" href="/Automobile_r212.html">Automobile</a>
		 </td>
		 <td class="id6 cel1 bouton">
			 <a data-link="rubrique,7946620" href="/Societe_r220.html">Société</a>
		 </td>
		 <td class="id5 cel2 bouton">
			 <a data-link="rubrique,430042" href="/International_r187.html">International </a>
		 </td>
		 <td class="id10 cel1 bouton">
			 <a data-link="rubrique,8613772" href="/Opinions_r242.html">Opinions</a>
		 </td>
	 </tr></table>
</div></div>
<div id="ecart_after_842055" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 4148429 -->
<div id="ecart_before_4148429" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4148429" class="mod_4148429 wm-module fullbackground "><hr /></div>
<div id="ecart_after_4148429" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 5834172 -->
<div id="ecart_before_5834172" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5834172" class="mod_5834172 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- rub_une 40658299 -->
<div id="mod_40658299" class="mod_40658299 wm-module fullbackground module-responsive  module-rub_une type-1">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 2px;">
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub217" href="/Politique_r217.html"><span class="nom_rub217">Politique</span></a>
				 <span class="date sep1"> - </span><span class="date">14/12/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Accusations-de-harcelement-Esther-Benbassa-annonce-son-depart-d-EELV_a23240.html">
					 Accusations de harcèlement: Esther Benbassa annonce son départ d'EELV
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Accusations-de-harcelement-Esther-Benbassa-annonce-son-depart-d-EELV_a23240.html">
						 La sénatrice écologiste, exclue du groupe écologiste du Sénat en septembre, explique souhaiter "retrouver sa liberté de parole et d'action". Elle a été déboutée en justice de ses demandes de recours...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Presidentielle-pour-Yannick-Jadot-Anne-Hidalgo-pourrait-evidemment-etre-sa-Premiere-ministre_a23241.html">
					 Présidentielle: pour Yannick Jadot, Anne Hidalgo pourrait "évidemment" être sa Première ministre
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Zemmour-operation-500-parrainages_a23242.html">
					 Zemmour: opération 500 parrainages
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub222" href="/Economie_r222.html"><span class="nom_rub222">Economie </span></a>
				 <span class="date sep1"> - </span><span class="date">14/12/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Pourquoi-Veolia-voulait-s-offrir-l-activite-dechets-dangereux-de-Suez_a23233.html">
					 Pourquoi Veolia voulait s'offrir l'activité déchets dangereux de Suez
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Pourquoi-Veolia-voulait-s-offrir-l-activite-dechets-dangereux-de-Suez_a23233.html">
						 Le marché français des déchets dangereux est très concentré. Une soixantaine de sites traite ces déchets d'une nature très variée, mais seuls 13 sites, détenus par Suez, Veolia et par Séché, pour...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Le-maintien-d-une-inflation-elevee-va-peser-sur-le-pouvoir-d-achat-en-2022_a23212.html">
					 Le maintien d'une inflation élevée va peser sur le pouvoir d'achat en 2022
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Veolia-Suez -feu-vert-sous-conditions-de-la-Commission-europeenne_a23234.html">
					 Veolia-Suez : feu vert sous conditions de la Commission européenne
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="no_bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub187" href="/International_r187.html"><span class="nom_rub187">International </span></a>
				 <span class="date sep1"> - </span><span class="date">14/12/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Maroc-les-liaisons-aeriennes-partiellement-retablies_a23245.html">
					 Maroc : les liaisons aériennes partiellement rétablies
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Maroc-les-liaisons-aeriennes-partiellement-retablies_a23245.html">
						 La confusion est grande au Maroc qui vient d'autoriser certains de ses ressortissants à rentrer au pays. Source : https://www.francetvinfo.fr/monde/afrique/economie...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/La-rumba-congolaise-et-le-gamelan-en-Indonesie-candidats-pour-integrer-le-patrimoine-culturel-immateriel-de-l-Unesco_a23208.html">
					 La rumba congolaise et le gamelan en Indonésie candidats pour intégrer le patrimoine culturel immatériel de l'Unesco
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Mali-apres-Kidal-et-Tessalit-les-soldats-francais-quittent-Tombouctou_a23207.html">
					 Mali : après Kidal et Tessalit, les soldats français quittent Tombouctou
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.bifamomag.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Culture-et-loisirs_r224.html">Culture et loisirs</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_842048" class="mod_842048 wm-module fullbackground  page2_article article-23218">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
				 Ce personnage que le créateur de «La Casa de Papel» regrette d’avoir tué
			 </h1>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_44567925 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Le créateur de «La Casa de Papel» a déclaré qu'il regrettait la mort d'un de ses personnages.<br /><br />Source : <a href="https://www.parismatch.com/Culture/Medias/Ce-personnage-que-le-createur-de-La-Casa-de-Papel-regrette-d-avoir-tue-1776219" class="link">https://www.parismatch.com/Culture/Medias/Ce-perso...</a>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a href="https://www.bifamomag.com/">Accueil</a>			 <span> | </span>
<a rel="nofollow" href="/send/61025265/">Envoyer à un ami</a>			 <span> | </span>
<a rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Ce-personnage-que-le-createur-de-La-Casa-de-Papel-regrette-d-avoir-tue_a23218.html?print=1">Version imprimable</a>			 <span> | </span>
<span class="pointer" onclick="javascript:setSize(10, 'access')">Augmenter la taille du texte</span>			 <span> | </span>
<span class="pointer" onclick="javascript:setSize(-10, 'access')">Diminuer la taille du texte</span>		 </div>
		 <div class="entete_liste">
			 <div class="access">Culture et loisirs</div>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bifamomag.com%2FCe-personnage-que-le-createur-de-La-Casa-de-Papel-regrette-d-avoir-tue_a23218.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Ce+personnage+que+le+cr%C3%A9ateur+de+%C2%ABLa+Casa+de+Papel%C2%BB+regrette+d%E2%80%99avoir+tu%C3%A9+http%3A%2F%2Fxfru.it%2Fv7Si4g"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bifamomag.com%2FCe-personnage-que-le-createur-de-La-Casa-de-Papel-regrette-d-avoir-tue_a23218.html&amp;title=Ce+personnage+que+le+cr%C3%A9ateur+de+%C2%ABLa+Casa+de+Papel%C2%BB+regrette+d%E2%80%99avoir+tu%C3%A9&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.bifamomag.com%2FCe-personnage-que-le-createur-de-La-Casa-de-Papel-regrette-d-avoir-tue_a23218.html&amp;title=Ce+personnage+que+le+cr%C3%A9ateur+de+%C2%ABLa+Casa+de+Papel%C2%BB+regrette+d%E2%80%99avoir+tu%C3%A9"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.bifamomag.com%2FCe-personnage-que-le-createur-de-La-Casa-de-Papel-regrette-d-avoir-tue_a23218.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.bifamomag.com%2FCe-personnage-que-le-createur-de-La-Casa-de-Papel-regrette-d-avoir-tue_a23218.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.bifamomag.com%2FCe-personnage-que-le-createur-de-La-Casa-de-Papel-regrette-d-avoir-tue_a23218.html&amp;title=Ce+personnage+que+le+cr%C3%A9ateur+de+%C2%ABLa+Casa+de+Papel%C2%BB+regrette+d%E2%80%99avoir+tu%C3%A9"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.bifamomag.com%2FCe-personnage-que-le-createur-de-La-Casa-de-Papel-regrette-d-avoir-tue_a23218.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.bifamomag.com%2FCe-personnage-que-le-createur-de-La-Casa-de-Papel-regrette-d-avoir-tue_a23218.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.bifamomag.com%2FCe-personnage-que-le-createur-de-La-Casa-de-Papel-regrette-d-avoir-tue_a23218.html&amp;description=Ce+personnage+que+le+cr%C3%A9ateur+de+%C2%ABLa+Casa+de+Papel%C2%BB+regrette+d%E2%80%99avoir+tu%C3%A9"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/L-art-en-diasporama_a23246.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
L’art en diasporama</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Spider-Man-Tom-Holland-se-demasque_a23215.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Spider-Man : Tom Holland se démasque</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Bad-Luck-Banging-or-Loony-Porn-de-Radu-Jude-la-critique_a23216.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Bad Luck Banging or Loony Porn de Radu Jude - la critique</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Menace-de-greve-pains-au-chocolat-Nouveau-rebondissement-dans-Koh-Lanta_a23217.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Menace de grève, pains au chocolat... Nouveau rebondissement dans «Koh-Lanta»</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Dans-les-archives-de-Match-En-2010-rencontre-avec-la-sorciere-angelique-Anne-Rice_a23175.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Dans les archives de Match - En 2010, rencontre avec la sorcière angélique Anne Rice</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Golden-Globes-Omar-Sy-et-Tahar-Rahim-nommes-pour-Lupin-et-Le-Serpent_a23176.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Golden Globes: Omar Sy et Tahar Rahim nommés pour «Lupin» et «Le Serpent»</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-Vieilles-Charrues-devoilent-leur-programmation-2022_a23177.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Les Vieilles Charrues dévoilent leur programmation 2022</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Golden-Globes-Marion-Cotillard-et-Alexandre-Desplat-nommes_a23178.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Golden Globes: Marion Cotillard et Alexandre Desplat nommés</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Elon-Musk-personnalite-de-l-annee-selon-le-Time_a23179.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Elon Musk personnalité de l’année selon le «Time»</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Le-son-d-Alex-toutes-les-musiques-qu-on-aime-et-les-autres_a23145.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Le son d’Alex : toutes les musiques qu’on aime… et les autres  </a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Sacha-Sperling-itineraire-d-un-enfant-trop-gate_a23121.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Sacha Sperling : itinéraire d’un enfant trop gâté</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Dans-les-archives-de-Match-Les-coulisses-du-mariage-secret-de-Juliette-Greco-et-Michel-Piccoli_a23108.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Dans les archives de Match - Les coulisses du mariage secret de Juliette Gréco et Michel Piccoli</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/La-romanciere-Anne-Rice-Entretien-avec-un-vampire-est-morte_a23109.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
La romancière Anne Rice («Entretien avec un vampire») est morte</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Pres-de-73-millions-de-telespectateurs-devant-le-sacre-de-Miss-France-2022_a23110.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Près de 7,3 millions de téléspectateurs devant le sacre de Miss France 2022</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Fabien-Olicard-Viktor-Vincent-Messmer-esprits-etes-vous-la _a23090.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Fabien Olicard, Viktor Vincent, Messmer : esprits, êtes-vous là ?</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/La-petite-fille-et-le-loup_a23089.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
La petite fille et le loup</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Festival-de-Cannes-Canal-confirme-mettre-fin-a-son-partenariat_a23067.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Festival de Cannes: Canal+ confirme mettre fin à son partenariat</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Slavik-prince-oublie-des-drugstores_a23068.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Slavik, prince oublié des drugstores</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Dans-les-archives-de-Match-Claire-Chazal-son-premier-rendez-vous-avec-Match_a23069.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Dans les archives de Match - Claire Chazal, son premier rendez-vous avec Match</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Isabelle-Nanty-dans-Les-Tuche-4-Jouer-avec-Michel-Blanc-vous-interdit-de-mentir_a23059.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Isabelle Nanty dans «Les Tuche 4»: «Jouer avec Michel Blanc vous interdit de mentir»</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Makita-Samba-Jacques-Audiard-m-a-donne-l-envie-de-developper-mes-propres-projets_a23023.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Makita Samba: «Jacques Audiard m’a donné l’envie de développer mes propres projets»</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Cyberharcelee-pour-sa-coupe-de-cheveux-Lena-Situations-ferme-son-compte-Twitter_a23024.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Cyberharcelée pour sa coupe de cheveux, Léna Situations ferme son compte Twitter</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Agathe-Rousselle-Apres-Titane--travailler-aux-Etats-Unis-c-est-mon-reve_a23025.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Agathe Rousselle: «Après "Titane", travailler aux Etats-Unis, c'est mon rêve»</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Franceinfo-suspend-sa-collaboration-avec-l-ex-nageur-Yannick-Agnel-accuse-de-viol_a23026.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Franceinfo suspend sa collaboration avec l'ex-nageur Yannick Agnel, accusé de viol</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Michael-C-Hall-Cette-nouvelle-saison-ramene-Dexter-a-ses-vieux-demons_a22998.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Michael C. Hall: «Cette nouvelle saison ramène Dexter à ses vieux démons»</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Hugo-Travers-roi-de-l-info_a22997.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Hugo Travers, roi de l’info</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/La-romanciere-et-journaliste-Maryse-Wolinski-est-decedee-a-l-age-de-78-ans_a22969.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
La romancière et journaliste Maryse Wolinski est décédée à l'âge de 78 ans</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-nominations-de-la-27e-ceremonie-des-Lumieres-de-la-presse-internationale_a22970.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Les nominations de la 27e cérémonie des Lumières de la presse internationale</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Steve-Bronski-cofondateur-de-Bronski-Beat-est-mort_a22971.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Steve Bronski, cofondateur de Bronski Beat, est mort</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Maggie-Gyllenhaal-triomphe-en-famille_a22945.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Maggie Gyllenhaal triomphe en famille</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=23218&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=23218")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=23218&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=23218")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=60&amp;numero=23218&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=23218")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=90&amp;numero=23218&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=23218")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=120&amp;numero=23218&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=23218")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=23218&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=23218")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=1410&amp;numero=23218&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=23218")'>48</a>
		 </div>
		 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_842048" class="ecart_col2" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- newsletter 1932430 -->
<div id="mod_1932430" class="mod_1932430 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Inscrivez-vous.entrez votre email pour garder le contact car nous avons besoin de vos avis et suggestions.merci d'avance</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_1932430">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:177px" class="button hiddeninput" id="email_1932430_safe" name="email_safe" onfocus="$(this).hide(); $('#email_1932430').show(); $('#email_1932430').focus()"  value="" />
<input type="text" style="display:none;width:177px" id="email_1932430" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_1932430_safe').show();}"  value="" />
				</span>
				<span>
<input type="submit" value="OK" class="button2" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("1932430", "8469", "form_newsletter_1932430");
</script>
</div>
<div id="ecart_after_1932430" class="ecart_col3" style="display:none"><hr /></div>

<!-- espace 40659166 -->
<div id="ecart_before_40659166" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_40659166" class="mod_40659166 wm-module fullbackground "><hr /></div>
<div id="ecart_after_40659166" class="ecart_col3" style="display:none"><hr /></div>

<!-- rub_une 43364101 -->
<div id="mod_43364101" class="mod_43364101 wm-module fullbackground module-responsive  module-rub_une type-1">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 2px;">
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub225" href="/Chroniques_r225.html"><span class="nom_rub225">Chroniques</span></a>
				 <span class="date sep1"> - </span><span class="date">17/06/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Chroniques--Emmanuel-Macron-pourquoi-tant-de-haine_a14197.html">
					 Chroniques ! Emmanuel Macron, pourquoi tant de haine ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Chroniques--Emmanuel-Macron-pourquoi-tant-de-haine_a14197.html">
						 <img src="https://www.bifamomag.com/photo/art/imagette/57168139-42405438.jpg?v=1623959071" alt="Chroniques ! Emmanuel Macron, pourquoi tant de haine ?" title="Chroniques ! Emmanuel Macron, pourquoi tant de haine ?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Chroniques--Emmanuel-Macron-pourquoi-tant-de-haine_a14197.html">
						 Par Jean-François HUREL Emmanuel Macron est venu perturber le ronron politique qui prévalait...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Chroniques--DROITS-ET-DEVOIRS-est-ce-si-difficile-a-comprendre-et-a-accepter-SoutienMacron-🇫🇷_a13683.html">
					 Chroniques ! DROITS ET DEVOIRS, est ce si difficile à comprendre et à accepter ? #SoutienMacron 🇫🇷
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Chroniques--AUX-COTES-DE-NOTRE-PRESIDENT-SoutienMacron-🇫🇷_a13669.html">
					 Chroniques ! AUX CÔTES DE NOTRE PRESIDENT #SoutienMacron 🇫🇷
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub243" href="/Tribunes_r243.html"><span class="nom_rub243">Tribunes</span></a>
				 <span class="date sep1"> - </span><span class="date">15/06/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Africalink-Tribune-de-Yves-Delafon-une-ambition-africaine_a14058.html">
					 Africalink. Tribune de Yves Delafon : une ambition africaine
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Africalink-Tribune-de-Yves-Delafon-une-ambition-africaine_a14058.html">
						 <img src="https://www.bifamomag.com/photo/art/imagette/57116392-42375884.jpg?v=1623775988" alt="Africalink. Tribune de Yves Delafon : une ambition africaine" title="Africalink. Tribune de Yves Delafon : une ambition africaine"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Africalink-Tribune-de-Yves-Delafon-une-ambition-africaine_a14058.html">
						 Le continent africain imagine et croit en son avenir. De Johannesburg au Caire, de Djibouti à...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Financements-des-PME-africaines-le-trou-dans-la-raquette-des-systemes-financiers_a14057.html">
					 Financements des PME africaines : le "trou dans la raquette" des systèmes financiers
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub244" href="/Billet-d-humeur_r244.html"><span class="nom_rub244">Billet d'humeur</span></a>
				 <span class="date sep1"> - </span><span class="date">18/06/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Billet-d-humeur-Quand-l-honnetete-et-la-verite-surprennent_a14254.html">
					 Billet d'humeur - Quand l’honnêteté et la vérité surprennent 
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Billet-d-humeur-Quand-l-honnetete-et-la-verite-surprennent_a14254.html">
						 <img src="https://www.bifamomag.com/photo/art/imagette/57182253-42414098.jpg?v=1624026106" alt="Billet d'humeur - Quand l’honnêteté et la vérité surprennent " title="Billet d'humeur - Quand l’honnêteté et la vérité surprennent "  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Billet-d-humeur-Quand-l-honnetete-et-la-verite-surprennent_a14254.html">
						 Par Jean-François Hurel C’est un fait que cela surprend les français, habitués à voir...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Billet-d-humeur-Grace-aux-politiques-sanitaires-les-libertes-reviennent_a14198.html">
					 Billet d'humeur - Grâce aux politiques sanitaires, les libertés reviennent! 
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Coup-de-gueule-Le-malheur-est-plus-remunerateur-pour-les-medias-et-ce-principe-est-effectivement-decrit-dans-toutes-les_a14061.html">
					 Coup de gueule - Le malheur est plus rémunérateur pour les médias et ce principe est effectivement décrit dans toutes les écoles de journalisme comme l’a révélé Gilles Bouleau.
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub212" href="/Automobile_r212.html"><span class="nom_rub212">Automobile</span></a>
				 <span class="date sep1"> - </span><span class="date">14/12/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Tesla -Taxis-G7-suspend-sa-flotte-de-Model-3-apres-un-grave-accident-a-Paris_a23220.html">
					 Tesla : Taxis G7 suspend sa flotte de Model 3 après un grave accident à Paris
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Tesla -Taxis-G7-suspend-sa-flotte-de-Model-3-apres-un-grave-accident-a-Paris_a23220.html">
						 Le chauffeur a déclaré n'avoir pas réussi à freiner. Tesla conteste à ce stade toute défaillance...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Elon-Musk-poursuit-ses-frasques-sur-Twitter_a23221.html">
					 Elon Musk poursuit ses frasques sur Twitter
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Toyota-accelere-un-peu-sa-conversion-a-l-electrique_a23204.html">
					 Toyota accélère, un peu, sa conversion à l'électrique
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub215" href="/People_r215.html"><span class="nom_rub215">People</span></a>
				 <span class="date sep1"> - </span><span class="date">14/12/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Billie-Eilish-revele-l-impact-de-la-pornographie-sur-sa-vie-sexuelle_a23228.html">
					 Billie Eilish révèle l'impact de la pornographie sur sa vie sexuelle
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Billie-Eilish-revele-l-impact-de-la-pornographie-sur-sa-vie-sexuelle_a23228.html">
						 Billie Eilish s’est confiée sur sa sexualité et son rapport à la pornographie dans l’émission «The...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Dans-les-archives-de-Match-Jane-Birkin-ses-premiers-rendez-vous-avec-Match_a23229.html">
					 Dans les archives de Match - Jane Birkin, ses premiers rendez-vous avec Match
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Elliot-Page-sortie-decontractee-a-Los-Angeles_a23230.html">
					 Elliot Page, sortie décontractée à Los Angeles
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="no_bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub214" href="/Voyages_r214.html"><span class="nom_rub214">Voyages</span></a>
				 <span class="date sep1"> - </span><span class="date">13/12/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Reportage-Turquie-la-Lycie-sur-la-cote-mediterraneenne_a23158.html">
					 Reportage : Turquie : la Lycie, sur la côte méditerranéenne
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Reportage-Turquie-la-Lycie-sur-la-cote-mediterraneenne_a23158.html">
						 Cap sur la plus belle région côtière de Turquie, autour d'Antalya. Source :...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Voyage-Reveillon-5-destinations-au-soleil_a22957.html">
					 Voyage : Réveillon : 5 destinations au soleil
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Dossier-Andalousie-nos-coups-de-coeur_a22900.html">
					 Dossier : Andalousie, nos coups de cœur
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 842050 -->
<div id="mod_842050" class="mod_842050 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
var list_dates = []; var currentDate = new Date(); 
list_dates['2021-12-14'] = 'Mardi 14 Décembre';
list_dates['2021-12-15'] = 'Mercredi 15 Décembre';
list_dates['2021-12-16'] = 'Jeudi 16 Décembre';
list_dates['2021-12-17'] = 'Vendredi 17 Décembre';
list_dates['2021-12-18'] = 'Samedi 18 Décembre';
$('.mod_842041 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);
/*--*//*]]>*/
</script>
</body>

</html>
