<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>« Fracture », la première série télé de Balmain arrive à la rentrée</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content=" " />
<meta name="keywords" content="senegal, decentralisation, developpement local, pauvrete, banque mondiale, , dakar, pnud, programme national de developpement local, agence de developpement municipal, genre, deconcentration, collectivites locales, communes, mairies, communautes rurales,developpement durable,microfinance,développement agricole,emploi développement,développement touristique,développement agricole, Information, news et actualité internationale. Actualité politique, info culture & sports en France et à l'international. Actualités, Football, People, High Tech,Politique. Afrique, Europe, Maroc," />
<meta name="description" content="Après le documentaire, la série. En novembre 2019, Olivier Rousteing, directeur artistique de la maison Balmain, dévoilait &quot;Wonder Boy &quot;, un documentaire retraçant ses recherches pour retrouver se..." />

<meta name="geo.position" content="14.75;-17.333334" />
<meta property="og:url" content="https://www.bifamomag.com/Fracture--la-premiere-serie-tele-de-Balmain-arrive-a-la-rentree_a17451.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="« Fracture », la première série télé de Balmain arrive à la rentrée" />
<meta property="og:description" content="Après le documentaire, la série. En novembre 2019, Olivier Rousteing, directeur artistique de la maison Balmain, dévoilait &quot;Wonder Boy &quot;, un documentaire retraçant ses recherches pour retrouver ses parents biologiques. Réalisé par Anissa Bonnefont, i... Lire la suite de l'article sur Elle.fr..." />
<meta property="og:site_name" content="BIFAMOMAG" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="« Fracture », la première série télé de Balmain arrive à la rentrée" />
<meta property="twitter:description" content="Après le documentaire, la série. En novembre 2019, Olivier Rousteing, directeur artistique de la maison Balmain, dévoilait &quot;Wonder Boy &quot;, un documentaire retraçant ses recherches pour retrouver se..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1623925800" type="text/css" />
<link rel="stylesheet" href="/var/style/style.842048.css?v=1612560841" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bifamomag.com/Fracture--la-premiere-serie-tele-de-Balmain-arrive-a-la-rentree_a17451.html" />
<link rel="canonical" href="https://www.bifamomag.com/Fracture--la-premiere-serie-tele-de-Balmain-arrive-a-la-rentree_a17451.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/_images/icones/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/_images/icones/favicon.ico" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="KP3qXCrJx7vG6z7SEuvbKlpT61YdfZJZS0_9WW45m8A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '58500280'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_842048 img, .mod_842048 embed, .mod_842048 table {
	 max-width: 637px;
}

.mod_842048 .mod_842048_pub {
	 min-width: 639px;
}

.mod_842048 .mod_842048_pub .cel1 {
	 padding: 0;
}

.mod_842048 .photo.left .mod_842048_pub, .mod_842048 .photo.right .mod_842048_pub {
	 min-width: 319px; margin: 15px 10px;
}

.mod_842048 .photo.left .mod_842048_pub {
	 margin-left: 0;
}

.mod_842048 .photo.right .mod_842048_pub {
	 margin-right: 0;
}

.mod_842048 .para_43130781 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-JS97J8EYPT"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JS97J8EYPT');
</script>
 
</head>

<body class="mep1 home">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- menu_static 40561207 -->
<div id="mod_40561207" class="mod_40561207 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod"></div></div>
	 <ul class="menu_ligne">
	 </ul>
</div>
<div id="ecart_after_40561207" class="ecart_col0" style="display:none"><hr /></div>

<!-- date 842041 -->
<div id="ecart_before_842041" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_842041" class="mod_842041 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_842041" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 5833092 -->
<div id="ecart_before_5833092" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5833092" class="mod_5833092 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5833092" class="ecart_col0" style="display:none"><hr /></div>

<!-- barre_outils 842055 -->
<div id="ecart_before_842055" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_842055" class="mod_842055 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="home,all" href="https://www.bifamomag.com/">Accueil</a>
		 </td>
		 <td class="id2 cel2 bouton">
			 <a data-link="rubrique,7948518" href="/Economie_r222.html">Economie</a>
		 </td>
		 <td class="id4 cel1 bouton">
			 <a data-link="rubrique,7948534" href="/Transition-ecologique_r223.html">Écologie</a>
		 </td>
		 <td class="id3 cel2 bouton">
			 <a data-link="rubrique,7946664" href="/Sante-Bien-Etre_r221.html"> Santé / Bien-Être</a>
		 </td>
		 <td class="id7 cel1 bouton">
			 <a data-link="rubrique,7944739" href="/Politique_r217.html">Politique</a>
		 </td>
		 <td class="id9 cel2 bouton">
			 <a data-link="rubrique,7914067" href="/Automobile_r212.html">Automobile</a>
		 </td>
		 <td class="id6 cel1 bouton">
			 <a data-link="rubrique,7946620" href="/Societe_r220.html">Société</a>
		 </td>
		 <td class="id5 cel2 bouton">
			 <a data-link="rubrique,430042" href="/International_r187.html">International </a>
		 </td>
		 <td class="id10 cel1 bouton">
			 <a data-link="rubrique,8613772" href="/Opinions_r242.html">Opinions</a>
		 </td>
	 </tr></table>
</div></div>
<div id="ecart_after_842055" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 4148429 -->
<div id="ecart_before_4148429" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4148429" class="mod_4148429 wm-module fullbackground "><hr /></div>
<div id="ecart_after_4148429" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 5834172 -->
<div id="ecart_before_5834172" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5834172" class="mod_5834172 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- rub_une 40658299 -->
<div id="mod_40658299" class="mod_40658299 wm-module fullbackground module-responsive  module-rub_une type-1">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 2px;">
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub217" href="/Politique_r217.html"><span class="nom_rub217">Politique</span></a>
				 <span class="date sep1"> - </span><span class="date">23/08/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Nicolas-Hulot-Je-n-ai-plus-l-energie-pour-entrer-dans-une-campagne_a17384.html">
					 Nicolas Hulot: "Je n'ai plus l'énergie pour entrer dans une campagne"
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Nicolas-Hulot-Je-n-ai-plus-l-energie-pour-entrer-dans-une-campagne_a17384.html">
						 L’ancien ministre de la Transition Écologique, Nicolas Hulot, a répondu aux questions de BFMTV ce lundi soir.  Source : https://www.bfmtv.com/politique/nicolas-hulot-je-n...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/J-avais-des-commandes-qui-ne-tiraient-sur-rien-Nicolas-Hulot-revient-sur-son-passage-au-gouvernement_a17385.html">
					 "J'avais des commandes qui ne tiraient sur rien": Nicolas Hulot revient sur son passage au gouvernement
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/La-politique-c-est-destructeur-Nicolas-Hulot-n-a-plus-l-energie-pour-rentrer-dans-une-campagne_a17386.html">
					 La politique, "c'est destructeur": Nicolas Hulot n'a "plus l’énergie pour rentrer dans une campagne"
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub222" href="/Economie_r222.html"><span class="nom_rub222">Economie </span></a>
				 <span class="date sep1"> - </span><span class="date">24/08/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Covid -Cerba-HealthCare-le-champion-du-diagnostic_a17405.html">
					 Covid : Cerba HealthCare, le champion du diagnostic
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Covid -Cerba-HealthCare-le-champion-du-diagnostic_a17405.html">
						 SERIE D'ETE. LES ENTREPRISES REINES DU COVID 2/5. Présent sur tout le spectre de la biologie médicale, le groupe est bien placé pour répondre au besoin de dépister et tester pendant la pandémie. Son...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Le-Medef-mise-sur-la-francophonie-pour-donner-un-coup-de-fouet-aux-exportations_a17403.html">
					 Le Medef mise sur la francophonie pour donner un coup de fouet aux exportations
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Jean-Pisani-Ferry - La-transition-ecologique-va-etre-brutale-bien-plus-que-l-on-imaginait _a17404.html">
					 Jean Pisani-Ferry : « La transition écologique va être brutale, bien plus que l'on imaginait »
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="no_bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub187" href="/International_r187.html"><span class="nom_rub187">International </span></a>
				 <span class="date sep1"> - </span><span class="date">24/08/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Mort-d-Hissene-Habre-ex-president-du-Tchad-condamne-pour-crimes-contre-l-humanite_a17423.html">
					 Mort d’Hissène Habré, ex-président du Tchad condamné pour crimes contre l’humanité
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Mort-d-Hissene-Habre-ex-president-du-Tchad-condamne-pour-crimes-contre-l-humanite_a17423.html">
						 L'ancien dictateur est mort en détention au Sénégal. Source : https://www.francetvinfo.fr/monde/afrique/senegal/...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/VIDEO-Produire-du-miel-pour-lutter-contre-la-deforestation_a17424.html">
					 VIDEO. Produire du miel pour lutter contre la déforestation ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Covid-19 -explosion-des-grossesses-d-adolescentes-en-Afrique-du-Sud_a17415.html">
					 Covid-19 : explosion des grossesses d'adolescentes en Afrique du Sud
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.bifamomag.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Mode-et-beaute_r218.html">Mode et beauté</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_842048" class="mod_842048 wm-module fullbackground  page2_article article-17451">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
				 « Fracture », la première série télé de Balmain arrive à la rentrée
			 </h1>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_43130781 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Après le documentaire, la série. En novembre 2019, Olivier Rousteing, directeur artistique de la maison Balmain, dévoilait "Wonder Boy ", un documentaire retraçant ses recherches pour retrouver ses parents biologiques. Réalisé par Anissa Bonnefont, i...<br/> <a target="_blank" href="/$sUrl">Lire la suite de l'article sur Elle.fr</a><br /><br />Source : <a href="https://www.elle.fr/Mode/Les-news-mode/Fracture-la-premiere-serie-tele-de-Balmain-arrive-a-la-rentree-3943430#utm_source=RSS-ELLE&amp;utm_medium=Flux-Rss&amp;utm_campaign=RSS_Mode" class="link">https://www.elle.fr/Mode/Les-news-mode/Fracture-la...</a>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a href="https://www.bifamomag.com/">Accueil</a>			 <span> | </span>
<a rel="nofollow" href="/send/58500280/">Envoyer à un ami</a>			 <span> | </span>
<a rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Fracture--la-premiere-serie-tele-de-Balmain-arrive-a-la-rentree_a17451.html?print=1">Version imprimable</a>			 <span> | </span>
<span class="pointer" onclick="javascript:setSize(10, 'access')">Augmenter la taille du texte</span>			 <span> | </span>
<span class="pointer" onclick="javascript:setSize(-10, 'access')">Diminuer la taille du texte</span>		 </div>
		 <div class="entete_liste">
			 <div class="access">Mode et beauté</div>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bifamomag.com%2FFracture--la-premiere-serie-tele-de-Balmain-arrive-a-la-rentree_a17451.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=%C2%AB+Fracture+%C2%BB%2C+la+premi%C3%A8re+s%C3%A9rie+t%C3%A9l%C3%A9+de+Balmain+arrive+%C3%A0+la+rentr%C3%A9e+http%3A%2F%2Fxfru.it%2FnLrdpA"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bifamomag.com%2FFracture--la-premiere-serie-tele-de-Balmain-arrive-a-la-rentree_a17451.html&amp;title=%C2%AB+Fracture+%C2%BB%2C+la+premi%C3%A8re+s%C3%A9rie+t%C3%A9l%C3%A9+de+Balmain+arrive+%C3%A0+la+rentr%C3%A9e&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.bifamomag.com%2FFracture--la-premiere-serie-tele-de-Balmain-arrive-a-la-rentree_a17451.html&amp;title=%C2%AB+Fracture+%C2%BB%2C+la+premi%C3%A8re+s%C3%A9rie+t%C3%A9l%C3%A9+de+Balmain+arrive+%C3%A0+la+rentr%C3%A9e"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.bifamomag.com%2FFracture--la-premiere-serie-tele-de-Balmain-arrive-a-la-rentree_a17451.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.bifamomag.com%2FFracture--la-premiere-serie-tele-de-Balmain-arrive-a-la-rentree_a17451.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.bifamomag.com%2FFracture--la-premiere-serie-tele-de-Balmain-arrive-a-la-rentree_a17451.html&amp;title=%C2%AB+Fracture+%C2%BB%2C+la+premi%C3%A8re+s%C3%A9rie+t%C3%A9l%C3%A9+de+Balmain+arrive+%C3%A0+la+rentr%C3%A9e"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.bifamomag.com%2FFracture--la-premiere-serie-tele-de-Balmain-arrive-a-la-rentree_a17451.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.bifamomag.com%2FFracture--la-premiere-serie-tele-de-Balmain-arrive-a-la-rentree_a17451.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.bifamomag.com%2FFracture--la-premiere-serie-tele-de-Balmain-arrive-a-la-rentree_a17451.html&amp;description=%C2%AB+Fracture+%C2%BB%2C+la+premi%C3%A8re+s%C3%A9rie+t%C3%A9l%C3%A9+de+Balmain+arrive+%C3%A0+la+rentr%C3%A9e"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/ELLEFashionCrush-Les-pieces-retros-et-colorees-de-Miyette_a17450.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
#ELLEFashionCrush : Les pièces rétros et colorées de Miyette</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Billie-Eilish-troque-ses-cheveux-longs-pour-le-carre-du-moment_a17429.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Billie Eilish troque ses cheveux longs pour le carré du moment </a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Mode-rentree-2021-voici-le-pull-tendance-du-moment_a17452.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Mode rentrée 2021 : voici le pull tendance du moment</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Balayage-blond-cette-technique-de-coloration-qui-donne-du-relief-a-nos-cheveux_a17427.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Balayage blond, cette technique de coloration qui donne du relief à nos cheveux</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Dua-Lipa-est-elle-la-future-reine-de-la-mode-Voici-ses-plus-beaux-looks-reperes-sur-Instagram_a17453.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Dua Lipa est-elle la future reine de la mode ? Voici ses plus beaux looks repérés sur Instagram</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/20-looks-effortless-a-enfiler-a-la-rentree_a17413.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
20 looks effortless à enfiler à la rentrée</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Serie-mode-L-elegance-joue-sa-partition-en-noir-et-blanc_a17411.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Série mode : L’élégance joue sa partition en noir et blanc</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Sex-and-The-City-Ce-compte-Instagram-recense-toutes-les-tenues-de-la-nouvelle-saison_a17398.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
« Sex and The City » : Ce compte Instagram recense toutes les tenues de la nouvelle saison</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Colombe-Campana-comment-elle-a-rendu-le-bandana-ultra-cool_a17399.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Colombe Campana, comment elle a rendu le bandana ultra cool</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Astuce-make-up-comment-appliquer-son-eye-liner-sans-trembler_a17376.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Astuce make-up : comment appliquer son eye-liner sans trembler ? </a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Beyonce-et-Jay-Z-sont-les-nouvelles-egeries-du-joaillier-Tiffany-Co_a17374.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Beyoncé et Jay-Z sont les nouvelles égéries du joaillier Tiffany &amp; Co</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Acteurs-d-une-mode-responsable-le-cas-Mother-of-Pearl_a17370.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Acteurs d’une mode responsable : le cas Mother of Pearl</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Qu-est-ce-que-le-tucked-bob-le-nouveau-carre-a-la-mode_a17371.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Qu’est-ce que le tucked bob, le nouveau carré à la mode ?</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Megan-Fox-elle-porte-le-cardigan-Jacquemus-comme-personne_a17366.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Megan Fox : elle porte le cardigan Jacquemus comme personne</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Serie-mode-classe-et-jusqu-au-boutiste_a17357.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Série mode : classe et jusqu'au-boutiste</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Club-couleurs-les-marchands-de-bonne-humeur_a17331.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Club couleurs, les marchands de bonne humeur</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Mannequin-D-J-Ce-qui-fait-vibrer-Agathe-Mougin_a17305.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Mannequin, D.J... Ce qui fait vibrer Agathe Mougin</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Serie-beaute-cinq-notes-de-gaite-pour-la-rentree_a17301.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Série beauté : cinq notes de gaité pour la rentrée</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Bonne-ou-mauvaise-idee-cette-astuce-Tiktok-pour-transformer-nos-poudres-de-soleil-en-creme-bronzante_a17271.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Bonne ou mauvaise idée : cette astuce Tiktok pour transformer nos poudres de soleil en crème bronzante…</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Gigi-Hadid-ose-le-bob-en-crochet-multicolore_a17269.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Gigi Hadid ose le bob en crochet multicolore</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Microshading-le-maquillage-semi-permanant-pour-des-sourcils-ultra-naturels_a17268.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Microshading, le maquillage semi-permanant pour des sourcils ultra-naturels</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Lady-Diana-les-10-indispensables-de-sa-garde-robe_a17264.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Lady Diana : les 10 indispensables de sa garde-robe</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/L-oeil-de-la-styliste-Pourquoi-je-ne-suis-pas-douee-pour-m-habiller_a17260.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
L'œil de la styliste : « Pourquoi je ne suis pas douée pour m’habiller ? »</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Matte-nails-cette-tendance-manucure-qui-va-faire-l-automne_a17257.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Matte nails : cette tendance manucure qui va faire l’automne</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/En-cadeau-avec-votre-magazine-ELLE-votre-nettoyant-visage-Respire_a17258.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
En cadeau avec votre magazine ELLE : votre nettoyant visage Respire</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Kylie-Jenner-annonce-le-lancement-de-sa-marque-de-maillots-de-bain_a17225.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Kylie Jenner annonce le lancement de sa marque de maillots de bain</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Comment-s-approprier-le-kitten-eyeliner-ce-maquillage-plus-subtil-que-le-cat-eye_a17223.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Comment s’approprier le kitten eyeliner, ce maquillage plus subtil que le cat-eye ?</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Cheveux-carnet-de-tendances-de-la-rentree-2021_a17219.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Cheveux : carnet de tendances de la rentrée 2021</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Naomi-Osaka-devoile-une-collection-en-denim-recycle-pour-Levi-s_a17217.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Naomi Osaka dévoile une collection en denim recyclé pour Levi’s</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Qu-est-ce-que-le-bobcat-la-nouvelle-coiffure-a-mi-chemin-entre-la-coupe-shag-et-le-carre_a17213.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Qu’est-ce que le bobcat, la nouvelle coiffure à mi-chemin entre la coupe shag et le carré ?</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=17451&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=17451")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=17451&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=17451")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=60&amp;numero=17451&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=17451")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=90&amp;numero=17451&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=17451")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=120&amp;numero=17451&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=17451")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=17451&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=17451")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=540&amp;numero=17451&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=17451")'>19</a>
		 </div>
		 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_842048" class="ecart_col2" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- newsletter 1932430 -->
<div id="mod_1932430" class="mod_1932430 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Inscrivez-vous.entrez votre email pour garder le contact car nous avons besoin de vos avis et suggestions.merci d'avance</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_1932430">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:177px" class="button hiddeninput" id="email_1932430_safe" name="email_safe" onfocus="$(this).hide(); $('#email_1932430').show(); $('#email_1932430').focus()"  value="" />
<input type="text" style="display:none;width:177px" id="email_1932430" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_1932430_safe').show();}"  value="" />
				</span>
				<span>
<input type="submit" value="OK" class="button2" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("1932430", "8469", "form_newsletter_1932430");
</script>
</div>
<div id="ecart_after_1932430" class="ecart_col3" style="display:none"><hr /></div>

<!-- espace 40659166 -->
<div id="ecart_before_40659166" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_40659166" class="mod_40659166 wm-module fullbackground "><hr /></div>
<div id="ecart_after_40659166" class="ecart_col3" style="display:none"><hr /></div>

<!-- rub_une 43364101 -->
<div id="ecart_before_43364101" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_43364101" class="mod_43364101 wm-module fullbackground module-responsive  module-rub_une type-1">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 2px;">
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub225" href="/Chroniques_r225.html"><span class="nom_rub225">Chroniques</span></a>
				 <span class="date sep1"> - </span><span class="date">17/06/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Chroniques--Emmanuel-Macron-pourquoi-tant-de-haine_a14197.html">
					 Chroniques ! Emmanuel Macron, pourquoi tant de haine ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Chroniques--Emmanuel-Macron-pourquoi-tant-de-haine_a14197.html">
						 <img src="https://www.bifamomag.com/photo/art/imagette/57168139-42405438.jpg?v=1623959071" alt="Chroniques ! Emmanuel Macron, pourquoi tant de haine ?" title="Chroniques ! Emmanuel Macron, pourquoi tant de haine ?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Chroniques--Emmanuel-Macron-pourquoi-tant-de-haine_a14197.html">
						 Par Jean-François HUREL Emmanuel Macron est venu perturber le ronron politique qui prévalait...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Chroniques--DROITS-ET-DEVOIRS-est-ce-si-difficile-a-comprendre-et-a-accepter-SoutienMacron-🇫🇷_a13683.html">
					 Chroniques ! DROITS ET DEVOIRS, est ce si difficile à comprendre et à accepter ? #SoutienMacron 🇫🇷
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Chroniques--AUX-COTES-DE-NOTRE-PRESIDENT-SoutienMacron-🇫🇷_a13669.html">
					 Chroniques ! AUX CÔTES DE NOTRE PRESIDENT #SoutienMacron 🇫🇷
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub243" href="/Tribunes_r243.html"><span class="nom_rub243">Tribunes</span></a>
				 <span class="date sep1"> - </span><span class="date">15/06/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Africalink-Tribune-de-Yves-Delafon-une-ambition-africaine_a14058.html">
					 Africalink. Tribune de Yves Delafon : une ambition africaine
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Africalink-Tribune-de-Yves-Delafon-une-ambition-africaine_a14058.html">
						 <img src="https://www.bifamomag.com/photo/art/imagette/57116392-42375884.jpg?v=1623775988" alt="Africalink. Tribune de Yves Delafon : une ambition africaine" title="Africalink. Tribune de Yves Delafon : une ambition africaine"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Africalink-Tribune-de-Yves-Delafon-une-ambition-africaine_a14058.html">
						 Le continent africain imagine et croit en son avenir. De Johannesburg au Caire, de Djibouti à...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Financements-des-PME-africaines-le-trou-dans-la-raquette-des-systemes-financiers_a14057.html">
					 Financements des PME africaines : le "trou dans la raquette" des systèmes financiers
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub244" href="/Billet-d-humeur_r244.html"><span class="nom_rub244">Billet d'humeur</span></a>
				 <span class="date sep1"> - </span><span class="date">18/06/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Billet-d-humeur-Quand-l-honnetete-et-la-verite-surprennent_a14254.html">
					 Billet d'humeur - Quand l’honnêteté et la vérité surprennent 
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Billet-d-humeur-Quand-l-honnetete-et-la-verite-surprennent_a14254.html">
						 <img src="https://www.bifamomag.com/photo/art/imagette/57182253-42414098.jpg?v=1624026106" alt="Billet d'humeur - Quand l’honnêteté et la vérité surprennent " title="Billet d'humeur - Quand l’honnêteté et la vérité surprennent "  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Billet-d-humeur-Quand-l-honnetete-et-la-verite-surprennent_a14254.html">
						 Par Jean-François Hurel C’est un fait que cela surprend les français, habitués à voir...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Billet-d-humeur-Grace-aux-politiques-sanitaires-les-libertes-reviennent_a14198.html">
					 Billet d'humeur - Grâce aux politiques sanitaires, les libertés reviennent! 
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Coup-de-gueule-Le-malheur-est-plus-remunerateur-pour-les-medias-et-ce-principe-est-effectivement-decrit-dans-toutes-les_a14061.html">
					 Coup de gueule - Le malheur est plus rémunérateur pour les médias et ce principe est effectivement décrit dans toutes les écoles de journalisme comme l’a révélé Gilles Bouleau.
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub212" href="/Automobile_r212.html"><span class="nom_rub212">Automobile</span></a>
				 <span class="date sep1"> - </span><span class="date">23/08/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Automobile -operation-de-rehabilitation-pour-les-hybrides-rechargeables_a17379.html">
					 Automobile : opération de réhabilitation pour les hybrides rechargeables
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Automobile -operation-de-rehabilitation-pour-les-hybrides-rechargeables_a17379.html">
						 Les constructeurs vont devoir convaincre dans les mois à venir que les propriétaires des modèles...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Automobile -operation-rehabilitation-pour-les-hybrides-rechargeables_a17377.html">
					 Automobile : opération réhabilitation pour les hybrides rechargeables
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Penurie-de-semi-conducteurs -Toyota-va-reduire-sa-production-de-40 -en-septembre_a17221.html">
					 Pénurie de semi-conducteurs : Toyota va réduire sa production de 40 % en septembre
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub215" href="/People_r215.html"><span class="nom_rub215">People</span></a>
				 <span class="date sep1"> - </span><span class="date">24/08/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Kobe-Bryant-aurait-eu-43-ans-le-message-de-sa-veuve-Vanessa_a17418.html">
					 Kobe Bryant aurait eu 43 ans : le message de sa veuve Vanessa
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Kobe-Bryant-aurait-eu-43-ans-le-message-de-sa-veuve-Vanessa_a17418.html">
						 Vanessa Bryant a publié un nouveau message afin d'honorer la mémoire de Kobe, au jour de ce qui...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Tom-Holland-et-Zendaya-les-amoureux-de-mariage_a17416.html">
					 Tom Holland et Zendaya, les amoureux de mariage
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Ashton-Kutcher-shopping-avec-ses-enfants-Wyatt-et-Dimitri_a17414.html">
					 Ashton Kutcher, shopping avec ses enfants Wyatt et Dimitri
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="no_bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub214" href="/Voyages_r214.html"><span class="nom_rub214">Voyages</span></a>
				 <span class="date sep1"> - </span><span class="date">23/08/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Reportage-Sur-le-chemin-de-Compostelle-du-Puy-en-Velay-a-Conques_a17381.html">
					 Reportage : Sur le chemin de Compostelle, du Puy-en-Velay à Conques 
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Reportage-Sur-le-chemin-de-Compostelle-du-Puy-en-Velay-a-Conques_a17381.html">
						 Une randonnée de 10 jours à faire à travers des paysages grandioses, que l’on soit pèlerin ou...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/France-Au-fil-de-la-Loire-un-voyage-en-20-etapes_a17214.html">
					 France : Au fil de la Loire, un voyage en 20 étapes
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Dossier-Les-plus-beaux-marches-de-France_a17128.html">
					 Dossier : Les plus beaux marchés de France
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 842050 -->
<div id="mod_842050" class="mod_842050 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
var list_dates = []; var currentDate = new Date(); 
list_dates['2021-8-24'] = 'Mardi 24 Août';
list_dates['2021-8-25'] = 'Mercredi 25 Août';
list_dates['2021-8-26'] = 'Jeudi 26 Août';
list_dates['2021-8-27'] = 'Vendredi 27 Août';
list_dates['2021-8-28'] = 'Samedi 28 Août';
$('.mod_842041 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);
/*--*//*]]>*/
</script>
</body>

</html>
