<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Hommage à Jean-Paul Belmondo: les images de la longue file d’attente devant les Invalides</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="BFMTV" />
<meta name="keywords" content="senegal, decentralisation, developpement local, pauvrete, banque mondiale, , dakar, pnud, programme national de developpement local, agence de developpement municipal, genre, deconcentration, collectivites locales, communes, mairies, communautes rurales,developpement durable,microfinance,développement agricole,emploi développement,développement touristique,développement agricole, Information, news et actualité internationale. Actualité politique, info culture & sports en France et à l'international. Actualités, Football, People, High Tech,Politique. Afrique, Europe, Maroc," />
<meta name="description" content="Source : https://www.youtube.com/watch?v=4b5-Ns9zIsY..." />

<meta name="geo.position" content="14.75;-17.333334" />
<meta property="og:url" content="https://www.bifamomag.com/Hommage-a-Jean-Paul-Belmondo-les-images-de-la-longue-file-d-attente-devant-les-Invalides_a18242.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hommage à Jean-Paul Belmondo: les images de la longue file d’attente devant les Invalides" />
<meta property="og:description" content="Source : https://www.youtube.com/watch?v=4b5-Ns9zIsY..." />
<meta property="og:site_name" content="BIFAMOMAG" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Hommage à Jean-Paul Belmondo: les images de la longue file d’attent..." />
<meta property="twitter:description" content="Source : https://www.youtube.com/watch?v=4b5-Ns9zIsY..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1623925800" type="text/css" />
<link rel="stylesheet" href="/var/style/style.842048.css?v=1612560841" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bifamomag.com/Hommage-a-Jean-Paul-Belmondo-les-images-de-la-longue-file-d-attente-devant-les-Invalides_a18242.html" />
<link rel="canonical" href="https://www.bifamomag.com/Hommage-a-Jean-Paul-Belmondo-les-images-de-la-longue-file-d-attente-devant-les-Invalides_a18242.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/_images/icones/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/_images/icones/favicon.ico" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="KP3qXCrJx7vG6z7SEuvbKlpT61YdfZJZS0_9WW45m8A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '58829480'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_842048 img, .mod_842048 embed, .mod_842048 table {
	 max-width: 637px;
}

.mod_842048 .mod_842048_pub {
	 min-width: 639px;
}

.mod_842048 .mod_842048_pub .cel1 {
	 padding: 0;
}

.mod_842048 .photo.left .mod_842048_pub, .mod_842048 .photo.right .mod_842048_pub {
	 min-width: 319px; margin: 15px 10px;
}

.mod_842048 .photo.left .mod_842048_pub {
	 margin-left: 0;
}

.mod_842048 .photo.right .mod_842048_pub {
	 margin-right: 0;
}

.mod_842048 .para_43335127 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-JS97J8EYPT"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JS97J8EYPT');
</script>
 
</head>

<body class="mep1 home">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- menu_static 40561207 -->
<div id="mod_40561207" class="mod_40561207 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod"></div></div>
	 <ul class="menu_ligne">
	 </ul>
</div>
<div id="ecart_after_40561207" class="ecart_col0" style="display:none"><hr /></div>

<!-- date 842041 -->
<div id="ecart_before_842041" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_842041" class="mod_842041 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_842041" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 5833092 -->
<div id="ecart_before_5833092" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5833092" class="mod_5833092 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5833092" class="ecart_col0" style="display:none"><hr /></div>

<!-- barre_outils 842055 -->
<div id="ecart_before_842055" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_842055" class="mod_842055 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="home,all" href="https://www.bifamomag.com/">Accueil</a>
		 </td>
		 <td class="id2 cel2 bouton">
			 <a data-link="rubrique,7948518" href="/Economie_r222.html">Economie</a>
		 </td>
		 <td class="id4 cel1 bouton">
			 <a data-link="rubrique,7948534" href="/Transition-ecologique_r223.html">Écologie</a>
		 </td>
		 <td class="id3 cel2 bouton">
			 <a data-link="rubrique,7946664" href="/Sante-Bien-Etre_r221.html"> Santé / Bien-Être</a>
		 </td>
		 <td class="id7 cel1 bouton">
			 <a data-link="rubrique,7944739" href="/Politique_r217.html">Politique</a>
		 </td>
		 <td class="id9 cel2 bouton">
			 <a data-link="rubrique,7914067" href="/Automobile_r212.html">Automobile</a>
		 </td>
		 <td class="id6 cel1 bouton">
			 <a data-link="rubrique,7946620" href="/Societe_r220.html">Société</a>
		 </td>
		 <td class="id5 cel2 bouton">
			 <a data-link="rubrique,430042" href="/International_r187.html">International </a>
		 </td>
		 <td class="id10 cel1 bouton">
			 <a data-link="rubrique,8613772" href="/Opinions_r242.html">Opinions</a>
		 </td>
	 </tr></table>
</div></div>
<div id="ecart_after_842055" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 4148429 -->
<div id="ecart_before_4148429" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4148429" class="mod_4148429 wm-module fullbackground "><hr /></div>
<div id="ecart_after_4148429" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 5834172 -->
<div id="ecart_before_5834172" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5834172" class="mod_5834172 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- rub_une 40658299 -->
<div id="mod_40658299" class="mod_40658299 wm-module fullbackground module-responsive  module-rub_une type-1">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 2px;">
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub217" href="/Politique_r217.html"><span class="nom_rub217">Politique</span></a>
				 <span class="date sep1"> - </span><span class="date">10/09/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Convocation-d-Agnes-Buzyn-pour-Jean-Castex-il-ne-faut-pas-que-la-paralysie-guette-l-action-des-pouvoirs-publics_a18222.html">
					 Convocation d'Agnès Buzyn: pour Jean Castex, "il ne faut pas que la paralysie guette l'action des pouvoirs publics"
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Convocation-d-Agnes-Buzyn-pour-Jean-Castex-il-ne-faut-pas-que-la-paralysie-guette-l-action-des-pouvoirs-publics_a18222.html">
						 Le Premier ministre a estimé, ce jeudi, que les convocations de ministres pour rendre des comptes devant la justice ne devaient pas conduire à "paralyser l'action des pouvoirs publics au moment où on...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Jean-Castex-a-propos-d-Agnes-Buzyn-Il-ne-faut-pas-que-la-paralysie-guette-l-action-des-pouvoirs-publics_a18223.html">
					 Jean Castex à propos d'Agnès Buzyn: "Il ne faut pas que la paralysie guette l'action des pouvoirs publics"
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Eric-Zemmour-accuse-le-gouvernement-d-avoir-fait-pression-sur-le-CSA_a18224.html">
					 Éric Zemmour accuse "le gouvernement" d'avoir fait pression sur le CSA
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub222" href="/Economie_r222.html"><span class="nom_rub222">Economie </span></a>
				 <span class="date sep1"> - </span><span class="date">09/09/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Electricite -les-prix-de-gros-volent-de-record-en-record_a18227.html">
					 Electricité : les prix de gros volent de record en record
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Electricite -les-prix-de-gros-volent-de-record-en-record_a18227.html">
						 Le prix du marché français de l'électricité à 12 mois a largement dépassé, aujourd'hui, son dernier pic de mi-2008. Il a même franchi la barre symbolique de 100 euros le mégawattheure. La situation...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Danone-va-supprimer-moins-d-emplois-que-prevu-en-France_a18228.html">
					 Danone va supprimer moins d'emplois que prévu en France
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Moderna-veut-concevoir-un-vaccin-unique-contre-la-grippe-et-le-Covid_a18229.html">
					 Moderna veut concevoir un vaccin unique contre la grippe et le Covid
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="no_bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub187" href="/International_r187.html"><span class="nom_rub187">International </span></a>
				 <span class="date sep1"> - </span><span class="date">09/09/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Fespaco-2021-17-fictions-en-competition-pour-l-Etalon-d-or-du-Yennenga_a18221.html">
					 Fespaco 2021 : 17 fictions en compétition pour l'Etalon d'or du Yennenga
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Fespaco-2021-17-fictions-en-competition-pour-l-Etalon-d-or-du-Yennenga_a18221.html">
						 Le Sénégal est le pays invité de cette 27e édition du Festival panafricain du cinéma et de la télévision de Ouagadougou.&nbsp; Source : https://www.francetvinfo.fr/monde/afrique/culture-...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Maroc-apres-la-deroute-du-PJD-aux-legislatives-le-liberal-Aziz-Akhannouch-en-bonne-position-pour-devenir-Premier_a18211.html">
					 Maroc : après la déroute du PJD aux législatives, le libéral Aziz Akhannouch en bonne position pour devenir Premier ministre
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Somalie-rien-ne-va-plus-entre-le-president-Farmajo-et-son-Premier-ministre-Mohamed-Roble_a18208.html">
					 Somalie : rien ne va plus entre le président Farmajo et son Premier ministre Mohamed Roble
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.bifamomag.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/News_r219.html">News</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_842048" class="mod_842048 wm-module fullbackground  page2_article article-18242">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
				 Hommage à Jean-Paul Belmondo: les images de la longue file d’attente devant les Invalides
			 </h1>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_43335127 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <br /><br />Source : <a href="https://www.youtube.com/watch?v=4b5-Ns9zIsY" class="link">https://www.youtube.com/watch?v=4b5-Ns9zIsY...</a>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a href="https://www.bifamomag.com/">Accueil</a>			 <span> | </span>
<a rel="nofollow" href="/send/58829480/">Envoyer à un ami</a>			 <span> | </span>
<a rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Hommage-a-Jean-Paul-Belmondo-les-images-de-la-longue-file-d-attente-devant-les-Invalides_a18242.html?print=1">Version imprimable</a>			 <span> | </span>
<span class="pointer" onclick="javascript:setSize(10, 'access')">Augmenter la taille du texte</span>			 <span> | </span>
<span class="pointer" onclick="javascript:setSize(-10, 'access')">Diminuer la taille du texte</span>		 </div>
		 <div class="entete_liste">
			 <div class="access">News</div>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bifamomag.com%2FHommage-a-Jean-Paul-Belmondo-les-images-de-la-longue-file-d-attente-devant-les-Invalides_a18242.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Hommage+%C3%A0+Jean-Paul+Belmondo%3A+les+images+de+la+longue+file+d%E2%80%99attente+devant+les+Invalides+http%3A%2F%2Fxfru.it%2FD4GJMX"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bifamomag.com%2FHommage-a-Jean-Paul-Belmondo-les-images-de-la-longue-file-d-attente-devant-les-Invalides_a18242.html&amp;title=Hommage+%C3%A0+Jean-Paul+Belmondo%3A+les+images+de+la+longue+file+d%E2%80%99attente+devant+les+Invalides&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.bifamomag.com%2FHommage-a-Jean-Paul-Belmondo-les-images-de-la-longue-file-d-attente-devant-les-Invalides_a18242.html&amp;title=Hommage+%C3%A0+Jean-Paul+Belmondo%3A+les+images+de+la+longue+file+d%E2%80%99attente+devant+les+Invalides"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.bifamomag.com%2FHommage-a-Jean-Paul-Belmondo-les-images-de-la-longue-file-d-attente-devant-les-Invalides_a18242.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.bifamomag.com%2FHommage-a-Jean-Paul-Belmondo-les-images-de-la-longue-file-d-attente-devant-les-Invalides_a18242.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.bifamomag.com%2FHommage-a-Jean-Paul-Belmondo-les-images-de-la-longue-file-d-attente-devant-les-Invalides_a18242.html&amp;title=Hommage+%C3%A0+Jean-Paul+Belmondo%3A+les+images+de+la+longue+file+d%E2%80%99attente+devant+les+Invalides"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.bifamomag.com%2FHommage-a-Jean-Paul-Belmondo-les-images-de-la-longue-file-d-attente-devant-les-Invalides_a18242.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.bifamomag.com%2FHommage-a-Jean-Paul-Belmondo-les-images-de-la-longue-file-d-attente-devant-les-Invalides_a18242.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.bifamomag.com%2FHommage-a-Jean-Paul-Belmondo-les-images-de-la-longue-file-d-attente-devant-les-Invalides_a18242.html&amp;description=Hommage+%C3%A0+Jean-Paul+Belmondo%3A+les+images+de+la+longue+file+d%E2%80%99attente+devant+les+Invalides"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/Didier-Raoult-Je-crois-aux-contre-pouvoirs_a18243.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Didier Raoult: "Je crois aux contre-pouvoirs"</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Didier-Raoult-Dans-un-an-je-quitterai-les-fonctions-de-directeur-de-l-IHU_a18244.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Didier Raoult: "Dans un an, je quitterai les fonctions de directeur de l'IHU"</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Clement-Viktorovitch-l-hommage-d-Emmanuel-Macron-a-Jean-Paul-Belmondo_a18219.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Clément Viktorovitch : l'hommage d'Emmanuel Macron à Jean-Paul Belmondo</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Le-cercueil-de-Belmondo-quitte-les-Invalides-sur-Chi-Mai--la-musique-du-Professionnel_a18245.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Le cercueil de Belmondo quitte les Invalides sur "Chi Mai", la musique du "Professionnel"</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Le-senateur-Claude-Malhuret-denonce-les-leaders-anti-vax-et-anti-pass_a18246.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Le sénateur Claude Malhuret dénonce les leaders anti-vax et anti-pass</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/20-ans-apres-sa-mort-Massoud-reste-une-icone-ne-Afghanistan_a18206.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
20 ans après sa mort, Massoud reste une icône ne Afghanistan</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-guides-de-haute-montagne-montent-a-Paris-pour-alerter-sur-le-rechauffement-climatique_a18202.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Les guides de haute montagne montent à Paris pour alerter sur le réchauffement climatique</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Christophe-Teissier-ancien-juge-antiterroriste-qui-a-interroge-Salah-Abdeslam-est-l-invite-de-BFMTV_a18198.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Christophe Teissier, ancien juge antiterroriste qui a interrogé Salah Abdeslam est l'invité de BFMTV</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Le-tigre-de-Tasmanie-disparu-en-1936-colorise-pour-la-premiere-fois_a18199.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Le tigre de Tasmanie, disparu en 1936, colorisé pour la première fois</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Attentats-du-13-Novembre-Manuel-Valls-raconte_a18183.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Attentats du 13-Novembre: Manuel Valls raconte</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Valeo-presente-sa-machine-capable-de-detecter-le-Covid_a18184.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Valeo présente sa machine capable de détecter le Covid</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Manifestations-reprimees-place-des-femmes-le-principal-porte-parole-taliban-parle-a-BFMTV_a18185.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Manifestations réprimées, place des femmes...: le principal porte-parole taliban parle à BFMTV</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Clement-Viktorovitch-parler-au-soir-des-attentats_a18163.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Clément Viktorovitch : parler au soir des attentats</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/13-Novembre-a-quoi-ressemble-la-salle-d-audience-du-palais-de-justice-de-Paris_a18147.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
13-Novembre: à quoi ressemble la salle d'audience du palais de justice de Paris ?</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-dechets-plastiques-se-multiplient-toujours-dans-les-fonds-sous-marins_a18146.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Les déchets plastiques se multiplient toujours dans les fonds sous-marins</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/La-traque-du-siecle-Nadine-Ribet-Reinhart-a-perdu-son-fils-le-soir-du-13-Novembre-elle-temoigne_a18140.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
"La traque du siècle": Nadine Ribet-Reinhart a perdu son fils le soir du 13-Novembre, elle témoigne</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Bernard-Cazeneuve-raconte-la-nuit-des-attentats-du-13-Novembre_a18126.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Bernard Cazeneuve raconte la nuit des attentats du 13-Novembre</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Des-familles-australiennes-separees-par-une-frontiere-ont-celebre-la-fete-des-peres_a18127.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Des familles australiennes séparées par une frontière ont célébré la fête des pères</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/En-Afghanistan-les-talibans-ont-disperse-de-nouvelles-manifestations-a-Kaboul-ce-mardi_a18128.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
En Afghanistan, les talibans ont dispersé de nouvelles manifestations à Kaboul ce mardi</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Clement-Viktorovitch-La-Remontada-de-la-France-d-Arnaud-Montebourg-un-slogan-saugrenu_a18108.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Clément Viktorovitch : "La Remontada de la France" d'Arnaud Montebourg, un slogan saugrenu ?</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-dents-et-dodo-Episode-425-le-phoque-un-peu-trop-collant_a18107.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Les dents et dodo - Episode 425: le phoque un peu trop collant</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Le-Salvador-devient-le-premier-pays-a-autoriser-le-bitcoin_a18102.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Le Salvador devient le premier pays à autoriser le bitcoin</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Ce-pilote-francais-d-avion-bombardier-d-eau-lutte-contre-les-feux-de-forets-en-Californie_a18097.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Ce pilote français d'avion bombardier d'eau lutte contre les feux de forêts en Californie</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Leur-13-Novembre-9-la-mere_a18093.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Leur 13-Novembre (9) - la mère</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Qu-est-ce-que-l-affaire-Theranos-qui-a-secoue-la-Silicon-Valley-en-2015_a18087.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Qu'est-ce que l'affaire Theranos, qui a secoué la Silicon Valley en 2015 ?</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Apres-12-heures-d-operation-des-soeurs-siamoises-ont-ete-separees_a18088.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Après 12 heures d'opération, des sœurs siamoises ont été séparées</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Covid-19-de-nouveaux-traitements-bientot-attendus-a-l-automne_a18089.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Covid-19 : de nouveaux traitements bientôt attendus à l'automne</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/On-perd-un-guide-l-hommage-de-Jean-Dujardin-a-Jean-Paul-Belmondo-sur-BFMTV_a18080.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
"On perd un guide": l'hommage de Jean Dujardin à Jean-Paul Belmondo sur BFMTV</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-dents-et-dodo-Episode-424-la-maire-qui-rapporte-a-l-envoyeur-ses-dechets_a18048.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Les dents et dodo - Episode 424: la maire qui rapporte à l'envoyeur ses déchets</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Clement-Viktorovitch-la-decroissance-un-mot-mal-choisi_a18049.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Clément Viktorovitch : la décroissance, un mot mal choisi</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=18242&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=18242")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=18242&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=18242")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=60&amp;numero=18242&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=18242")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=90&amp;numero=18242&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=18242")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=120&amp;numero=18242&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=18242")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=18242&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=18242")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=1380&amp;numero=18242&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=18242")'>47</a>
		 </div>
		 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_842048" class="ecart_col2" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- newsletter 1932430 -->
<div id="mod_1932430" class="mod_1932430 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Inscrivez-vous.entrez votre email pour garder le contact car nous avons besoin de vos avis et suggestions.merci d'avance</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_1932430">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:177px" class="button hiddeninput" id="email_1932430_safe" name="email_safe" onfocus="$(this).hide(); $('#email_1932430').show(); $('#email_1932430').focus()"  value="" />
<input type="text" style="display:none;width:177px" id="email_1932430" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_1932430_safe').show();}"  value="" />
				</span>
				<span>
<input type="submit" value="OK" class="button2" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("1932430", "8469", "form_newsletter_1932430");
</script>
</div>
<div id="ecart_after_1932430" class="ecart_col3" style="display:none"><hr /></div>

<!-- espace 40659166 -->
<div id="ecart_before_40659166" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_40659166" class="mod_40659166 wm-module fullbackground "><hr /></div>
<div id="ecart_after_40659166" class="ecart_col3" style="display:none"><hr /></div>

<!-- rub_une 43364101 -->
<div id="mod_43364101" class="mod_43364101 wm-module fullbackground module-responsive  module-rub_une type-1">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 2px;">
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub225" href="/Chroniques_r225.html"><span class="nom_rub225">Chroniques</span></a>
				 <span class="date sep1"> - </span><span class="date">17/06/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Chroniques--Emmanuel-Macron-pourquoi-tant-de-haine_a14197.html">
					 Chroniques ! Emmanuel Macron, pourquoi tant de haine ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Chroniques--Emmanuel-Macron-pourquoi-tant-de-haine_a14197.html">
						 <img src="https://www.bifamomag.com/photo/art/imagette/57168139-42405438.jpg?v=1623959071" alt="Chroniques ! Emmanuel Macron, pourquoi tant de haine ?" title="Chroniques ! Emmanuel Macron, pourquoi tant de haine ?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Chroniques--Emmanuel-Macron-pourquoi-tant-de-haine_a14197.html">
						 Par Jean-François HUREL Emmanuel Macron est venu perturber le ronron politique qui prévalait...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Chroniques--DROITS-ET-DEVOIRS-est-ce-si-difficile-a-comprendre-et-a-accepter-SoutienMacron-🇫🇷_a13683.html">
					 Chroniques ! DROITS ET DEVOIRS, est ce si difficile à comprendre et à accepter ? #SoutienMacron 🇫🇷
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Chroniques--AUX-COTES-DE-NOTRE-PRESIDENT-SoutienMacron-🇫🇷_a13669.html">
					 Chroniques ! AUX CÔTES DE NOTRE PRESIDENT #SoutienMacron 🇫🇷
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub243" href="/Tribunes_r243.html"><span class="nom_rub243">Tribunes</span></a>
				 <span class="date sep1"> - </span><span class="date">15/06/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Africalink-Tribune-de-Yves-Delafon-une-ambition-africaine_a14058.html">
					 Africalink. Tribune de Yves Delafon : une ambition africaine
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Africalink-Tribune-de-Yves-Delafon-une-ambition-africaine_a14058.html">
						 <img src="https://www.bifamomag.com/photo/art/imagette/57116392-42375884.jpg?v=1623775988" alt="Africalink. Tribune de Yves Delafon : une ambition africaine" title="Africalink. Tribune de Yves Delafon : une ambition africaine"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Africalink-Tribune-de-Yves-Delafon-une-ambition-africaine_a14058.html">
						 Le continent africain imagine et croit en son avenir. De Johannesburg au Caire, de Djibouti à...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Financements-des-PME-africaines-le-trou-dans-la-raquette-des-systemes-financiers_a14057.html">
					 Financements des PME africaines : le "trou dans la raquette" des systèmes financiers
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub244" href="/Billet-d-humeur_r244.html"><span class="nom_rub244">Billet d'humeur</span></a>
				 <span class="date sep1"> - </span><span class="date">18/06/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Billet-d-humeur-Quand-l-honnetete-et-la-verite-surprennent_a14254.html">
					 Billet d'humeur - Quand l’honnêteté et la vérité surprennent 
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Billet-d-humeur-Quand-l-honnetete-et-la-verite-surprennent_a14254.html">
						 <img src="https://www.bifamomag.com/photo/art/imagette/57182253-42414098.jpg?v=1624026106" alt="Billet d'humeur - Quand l’honnêteté et la vérité surprennent " title="Billet d'humeur - Quand l’honnêteté et la vérité surprennent "  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Billet-d-humeur-Quand-l-honnetete-et-la-verite-surprennent_a14254.html">
						 Par Jean-François Hurel C’est un fait que cela surprend les français, habitués à voir...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Billet-d-humeur-Grace-aux-politiques-sanitaires-les-libertes-reviennent_a14198.html">
					 Billet d'humeur - Grâce aux politiques sanitaires, les libertés reviennent! 
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Coup-de-gueule-Le-malheur-est-plus-remunerateur-pour-les-medias-et-ce-principe-est-effectivement-decrit-dans-toutes-les_a14061.html">
					 Coup de gueule - Le malheur est plus rémunérateur pour les médias et ce principe est effectivement décrit dans toutes les écoles de journalisme comme l’a révélé Gilles Bouleau.
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub212" href="/Automobile_r212.html"><span class="nom_rub212">Automobile</span></a>
				 <span class="date sep1"> - </span><span class="date">09/09/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/R5-le-pari-electrique-de-Renault_a18209.html">
					 R5, le pari électrique de Renault
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/R5-le-pari-electrique-de-Renault_a18209.html">
						 La R5 est morte, vive la R5 ! Pierrick Fay et ses invités reviennent pour « La Story », le podcast...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Ford-embauche-le-patron-d-Apple-Car-pour-concevoir-sa-voiture-du-futur_a18205.html">
					 Ford embauche le patron d'Apple Car pour concevoir sa voiture du futur
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Renault-pourrait-abandonner-les-utilitaires-en-Chine_a18191.html">
					 Renault pourrait abandonner les utilitaires en Chine
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub215" href="/People_r215.html"><span class="nom_rub215">People</span></a>
				 <span class="date sep1"> - </span><span class="date">09/09/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Jean-Dujardin-Nathalie-Baye-Les-stars-aux-Invalides-pour-l-hommage-a-Jean-Paul-Belmondo_a18238.html">
					 Jean Dujardin, Nathalie Baye... Les stars aux Invalides pour l'hommage à Jean-Paul Belmondo
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Jean-Dujardin-Nathalie-Baye-Les-stars-aux-Invalides-pour-l-hommage-a-Jean-Paul-Belmondo_a18238.html">
						 De nombreuses célébrités ont rendues hommage à Jean-Paul Belmondo jeudi, aux Invalides. Source :...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/L-emotion-de-la-famille-Belmondo-lors-de-l-hommage-aux-Invalides_a18239.html">
					 L'émotion de la famille Belmondo lors de l'hommage aux Invalides
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Victor-Belmondo-Merci-papy-de-nous-avoir-donne-tant-de-joie_a18240.html">
					 Victor Belmondo : "Merci papy de nous avoir donné tant de joie"
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="no_bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub214" href="/Voyages_r214.html"><span class="nom_rub214">Voyages</span></a>
				 <span class="date sep1"> - </span><span class="date">09/09/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Idee-week-end-Blois-5-raisons-d-y-aller_a18220.html">
					 Idée week-end : Blois, 5 raisons d’y aller
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Idee-week-end-Blois-5-raisons-d-y-aller_a18220.html">
						 Pas moins de sept rois et dix reines de France y ont résidé, alors pourquoi pas vous ? Source :...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Idee-week-end-Alsace-experiences-insolites-sur-la-Route-des-Vins_a18165.html">
					 Idée week-end : Alsace : expériences insolites sur la Route des Vins
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Voyage-Montreal-nos-coups-de-coeur_a18094.html">
					 Voyage : Montréal, nos coups de cœur
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 842050 -->
<div id="mod_842050" class="mod_842050 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
var list_dates = []; var currentDate = new Date(); 
list_dates['2021-9-9'] = 'Jeudi 9 Septembre';
list_dates['2021-9-10'] = 'Vendredi 10 Septembre';
list_dates['2021-9-11'] = 'Samedi 11 Septembre';
list_dates['2021-9-12'] = 'Dimanche 12 Septembre';
list_dates['2021-9-13'] = 'Lundi 13 Septembre';
$('.mod_842041 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);
/*--*//*]]>*/
</script>
</body>

</html>
