<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Jordan Bardella face à Apolline de Malherbe en direct</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="BFMTV" />
<meta name="keywords" content="senegal, decentralisation, developpement local, pauvrete, banque mondiale, , dakar, pnud, programme national de developpement local, agence de developpement municipal, genre, deconcentration, collectivites locales, communes, mairies, communautes rurales,developpement durable,microfinance,développement agricole,emploi développement,développement touristique,développement agricole, Information, news et actualité internationale. Actualité politique, info culture & sports en France et à l'international. Actualités, Football, People, High Tech,Politique. Afrique, Europe, Maroc," />
<meta name="description" content="Source : https://www.youtube.com/watch?v=jXHMPGwTJU8..." />

<meta name="geo.position" content="14.75;-17.333334" />
<meta property="og:url" content="https://www.bifamomag.com/Jordan-Bardella-face-a-Apolline-de-Malherbe-en-direct_a30413.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jordan Bardella face à Apolline de Malherbe en direct" />
<meta property="og:description" content="Source : https://www.youtube.com/watch?v=jXHMPGwTJU8..." />
<meta property="og:site_name" content="BIFAMOMAG" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Jordan Bardella face à Apolline de Malherbe en direct" />
<meta property="twitter:description" content="Source : https://www.youtube.com/watch?v=jXHMPGwTJU8..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1648372986" type="text/css" />
<link rel="stylesheet" href="/var/style/style.842048.css?v=1612560841" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bifamomag.com/Jordan-Bardella-face-a-Apolline-de-Malherbe-en-direct_a30413.html" />
<link rel="canonical" href="https://www.bifamomag.com/Jordan-Bardella-face-a-Apolline-de-Malherbe-en-direct_a30413.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/_images/icones/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/_images/icones/favicon.ico" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="KP3qXCrJx7vG6z7SEuvbKlpT61YdfZJZS0_9WW45m8A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_ibox_embed.js?v=1455033333" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '64350284'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_842048 img, .mod_842048 embed, .mod_842048 table {
	 max-width: 637px;
}

.mod_842048 .mod_842048_pub {
	 min-width: 639px;
}

.mod_842048 .mod_842048_pub .cel1 {
	 padding: 0;
}

.mod_842048 .photo.left .mod_842048_pub, .mod_842048 .photo.right .mod_842048_pub {
	 min-width: 319px; margin: 15px 10px;
}

.mod_842048 .photo.left .mod_842048_pub {
	 margin-left: 0;
}

.mod_842048 .photo.right .mod_842048_pub {
	 margin-right: 0;
}

.mod_842048 .para_46159255 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" type="text/css" media="screen" href="/_public/css/compress_video.css?v=1379331844" />
<link rel="stylesheet" type="text/css" media="screen" href="/_public/css/compress_video.css?v=1379331844" />


<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-JS97J8EYPT"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JS97J8EYPT');
</script>
 
</head>

<body class="mep1 home">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- menu_static 40561207 -->
<div id="mod_40561207" class="mod_40561207 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod"></div></div>
	 <ul class="menu_ligne">
	 </ul>
</div>
<div id="ecart_after_40561207" class="ecart_col0" style="display:none"><hr /></div>

<!-- date 842041 -->
<div id="ecart_before_842041" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_842041" class="mod_842041 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_842041" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 5833092 -->
<div id="ecart_before_5833092" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5833092" class="mod_5833092 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5833092" class="ecart_col0" style="display:none"><hr /></div>

<!-- barre_outils 842055 -->
<div id="ecart_before_842055" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_842055" class="mod_842055 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="home,all" href="https://www.bifamomag.com/">Accueil</a>
		 </td>
		 <td class="id2 cel2 bouton">
			 <a data-link="rubrique,7948518" href="/Economie_r222.html">Economie</a>
		 </td>
		 <td class="id4 cel1 bouton">
			 <a data-link="rubrique,7948534" href="/Transition-ecologique_r223.html">Écologie</a>
		 </td>
		 <td class="id3 cel2 bouton">
			 <a data-link="rubrique,7946664" href="/Sante-Bien-Etre_r221.html"> Santé / Bien-Être</a>
		 </td>
		 <td class="id7 cel1 bouton">
			 <a data-link="rubrique,7944739" href="/Politique_r217.html">Politique</a>
		 </td>
		 <td class="id9 cel2 bouton">
			 <a data-link="rubrique,7914067" href="/Automobile_r212.html">Automobile</a>
		 </td>
		 <td class="id6 cel1 bouton">
			 <a data-link="rubrique,7946620" href="/Societe_r220.html">Société</a>
		 </td>
		 <td class="id5 cel2 bouton">
			 <a data-link="rubrique,430042" href="/International_r187.html">International </a>
		 </td>
		 <td class="id10 cel1 bouton">
			 <a data-link="rubrique,8613772" href="/Opinions_r242.html">Opinions</a>
		 </td>
	 </tr></table>
</div></div>
<div id="ecart_after_842055" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 4148429 -->
<div id="ecart_before_4148429" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4148429" class="mod_4148429 wm-module fullbackground "><hr /></div>
<div id="ecart_after_4148429" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 5834172 -->
<div id="ecart_before_5834172" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5834172" class="mod_5834172 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- rub_une 40658299 -->
<div id="mod_40658299" class="mod_40658299 wm-module fullbackground module-responsive  module-rub_une type-1">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 2px;">
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub217" href="/Politique_r217.html"><span class="nom_rub217">Politique</span></a>
				 <span class="date sep1"> - </span><span class="date">07/05/2022</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Legislatives-Melenchon-ne-sera-vraisemblablement-pas-lui-meme-candidat_a30408.html">
					 Législatives: Mélenchon ne sera "vraisemblablement" pas lui-même candidat
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Legislatives-Melenchon-ne-sera-vraisemblablement-pas-lui-meme-candidat_a30408.html">
						 Le Conseil national du Parti socialiste a entériné l'accord électoral avec La France insoumise pour les législatives. EELV, PCF, PS et LFI présenteront donc des candidats communs en juin.  Source :...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Invites-coups-de-canon-discours-Le-deroule-de-la-ceremonie-d-investiture-d-Emmanuel-Macron_a30409.html">
					 Invités, coups de canon, discours... Le déroulé de la cérémonie d'investiture d'Emmanuel Macron
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Legislatives-Carole-Delga-opposante-a-l-accord-avec-les-insoumis-propose-des-Etats-generaux-du-PS_a30410.html">
					 Législatives: Carole Delga, opposante à l'accord avec les insoumis, propose des États généraux du PS
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub222" href="/Economie_r222.html"><span class="nom_rub222">Economie </span></a>
				 <span class="date sep1"> - </span><span class="date">06/05/2022</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Pourquoi-l-economie-tricolore-cree-t-elle-toujours-autant-d-emplois_a30388.html">
					 Pourquoi l'économie tricolore crée-t-elle toujours autant d'emplois
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Pourquoi-l-economie-tricolore-cree-t-elle-toujours-autant-d-emplois_a30388.html">
						 A l'arrêt, l'économie française a encore créé 66.000 emplois supplémentaires au premier trimestre, selon l'Insee. Le décalage entre activité et dynamisme de l'emploi dure depuis deux ans et soulève...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Pourquoi-l-economie-tricolore-cree-toujours-autant-d-emplois_a30389.html">
					 Pourquoi l'économie tricolore crée toujours autant d'emplois
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Le-monde-du-luxe-tres-vigilant-sur-la-situation-en-Chine_a30426.html">
					 Le monde du luxe très vigilant sur la situation en Chine
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="no_bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub187" href="/International_r187.html"><span class="nom_rub187">International </span></a>
				 <span class="date sep1"> - </span><span class="date">06/05/2022</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Voyage-a-la-decouverte-des-plus-belles-plages-du-monde_a30384.html">
					 Voyage : à la découverte des plus belles plages du monde
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Voyage-a-la-decouverte-des-plus-belles-plages-du-monde_a30384.html">
						 Vendredi 6 mai, le feuilleton du 13 Heures de France 2 présente les plus belles plages du monde. Escales aux Bahamas, en Thaïlande et au Sénégal. &nbsp; Source :...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Guinee-quel-tribunal-pour-juger-Alpha-Conde-qui-a-rendez-vous-avec-la-justice _a30385.html">
					 Guinée : quel tribunal pour juger Alpha Condé qui a rendez-vous avec la justice ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Burkina-Faso-huit-mineurs-coinces-sous-terre-depuis-20-jours_a30382.html">
					 Burkina Faso : huit mineurs coincés sous terre depuis 20 jours
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.bifamomag.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/News_r219.html">News</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_842048" class="mod_842048 wm-module fullbackground  page2_article article-30413">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
				 Jordan Bardella face à Apolline de Malherbe en direct
			 </h1>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_46159255 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <br /><br />Source : <a href="https://www.youtube.com/watch?v=jXHMPGwTJU8" class="link">https://www.youtube.com/watch?v=jXHMPGwTJU8...</a>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a href="https://www.bifamomag.com/">Accueil</a>			 <span> | </span>
<a rel="nofollow" href="/send/64350284/">Envoyer à un ami</a>			 <span> | </span>
<a rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Jordan-Bardella-face-a-Apolline-de-Malherbe-en-direct_a30413.html?print=1">Version imprimable</a>			 <span> | </span>
<span class="pointer" onclick="javascript:setSize(10, 'access')">Augmenter la taille du texte</span>			 <span> | </span>
<span class="pointer" onclick="javascript:setSize(-10, 'access')">Diminuer la taille du texte</span>		 </div>
		 <div class="entete_liste">
			 <div class="access">News</div>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bifamomag.com%2FJordan-Bardella-face-a-Apolline-de-Malherbe-en-direct_a30413.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Jordan+Bardella+face+%C3%A0+Apolline+de+Malherbe+en+direct+http%3A%2F%2Fxfru.it%2F8OoG5f"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bifamomag.com%2FJordan-Bardella-face-a-Apolline-de-Malherbe-en-direct_a30413.html&amp;title=Jordan+Bardella+face+%C3%A0+Apolline+de+Malherbe+en+direct&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.bifamomag.com%2FJordan-Bardella-face-a-Apolline-de-Malherbe-en-direct_a30413.html&amp;title=Jordan+Bardella+face+%C3%A0+Apolline+de+Malherbe+en+direct"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.bifamomag.com%2FJordan-Bardella-face-a-Apolline-de-Malherbe-en-direct_a30413.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.bifamomag.com%2FJordan-Bardella-face-a-Apolline-de-Malherbe-en-direct_a30413.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.bifamomag.com%2FJordan-Bardella-face-a-Apolline-de-Malherbe-en-direct_a30413.html&amp;title=Jordan+Bardella+face+%C3%A0+Apolline+de+Malherbe+en+direct"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.bifamomag.com%2FJordan-Bardella-face-a-Apolline-de-Malherbe-en-direct_a30413.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.bifamomag.com%2FJordan-Bardella-face-a-Apolline-de-Malherbe-en-direct_a30413.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.bifamomag.com%2FJordan-Bardella-face-a-Apolline-de-Malherbe-en-direct_a30413.html&amp;description=Jordan+Bardella+face+%C3%A0+Apolline+de+Malherbe+en+direct"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/Il-arpente-en-skate-les-rues-desertes-du-Donbass_a30414.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Il arpente en skate les rues désertes du Donbass</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Cuba-une-explosion-a-La-Havane-fait-au-moins-8-morts-et-une-trentaine-de-blesses_a30415.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Cuba: une explosion à La Havane fait au moins 8 morts et une trentaine de blessés</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-dents-et-dodo-Episode-594-La-maison-invisible_a30416.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Les dents et dodo - “Épisode 594 : La maison invisible”</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Comment-va-se-derouler-la-deuxieme-ceremonie-d-investiture-d-Emmanuel-Macron_a30386.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Comment va se dérouler la deuxième cérémonie d'investiture d'Emmanuel Macron ?</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/La-Russie-se-prepare-pour-le-9-mai_a30417.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
La Russie se prépare pour le 9 mai, "</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Marion-Marechal-face-a-Apolline-de-Malherbe-en-direct_a30336.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Marion Maréchal face à Apolline de Malherbe en direct</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Tu-nous-insultes-tensions-au-conseil-national-du-PS-entre-des-militants-et-Olivier-Faure_a30337.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
"Tu nous insultes": tensions au conseil national du PS entre des militants et Olivier Faure</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Lors-de-son-proces-Amber-Heard-accuse-Johnny-Depp-de-violences_a30338.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Lors de son procès, Amber Heard accuse Johnny Depp de violences</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-dents-et-dodo-Episode-593-La-voiture-qui-fuit-un-controle-de-police_a30339.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Les dents et dodo - “Épisode 593 : La voiture qui fuit un contrôle de police”</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Clement-Viktorovitch-Christian-Jacob-attaquer-tout-le-monde-pour-ne-se-facher-avec-personne-_a30334.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Clément Viktorovitch : Christian Jacob, attaquer tout le monde… pour ne se fâcher avec personne !</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Johnny-Depp-Amber-Heard-O-J-Simpson-Les-plus-grands-proces-filmes-qui-ont-marque-l-histoire_a30340.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Johnny Depp / Amber Heard, O.J. Simpson... Les plus grands procès filmés qui ont marqué l'histoire</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/La-France-a-atteint-son-jour-du-depassement-le-5-mai-2022_a30332.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
La France a atteint son "jour du dépassement" le 5 mai 2022</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Heard-sur-son-proces-contre-Depp-C-est-la-chose-la-plus-difficile-que-j-ai-jamais-vecue_a30282.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Heard sur son procès contre Depp: "C'est la chose la plus difficile que j'ai jamais vécue"</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Michel-Onfray-face-a-Apolline-de-Malherbe-en-direct_a30281.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Michel Onfray face à Apolline de Malherbe en direct</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Marseille-des-habitants-du-15e-arrondissement-terrorises-par-des-squatteurs_a30283.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Marseille: des habitants du 15e arrondissement terrorisés par des squatteurs</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Le-maillot-mythique-de-Maradona-a-ete-vendu-pres-de-85-millions-d-euros_a30278.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Le maillot mythique de Maradona a été vendu près de 8,5 millions d'euros</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Clement-Viktorovitch-Fabien-Roussel-rassembles-oui-mais-dans-la-difference-_a30279.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Clément Viktorovitch : Fabien Roussel, rassemblés, oui… mais dans la différence !</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-dents-et-dodo-Episode-592-L-ordinateur-qui-rit-aux-blagues_a30284.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Les dents et dodo - “Épisode 592 :  L'ordinateur qui rit aux blagues”</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Le-masque-un-outil-efficace-contre-les-allergies-aux-pollens_a30285.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Le masque, un outil efficace contre les allergies aux pollens ?</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Azovstal-enfin-libres-_a30240.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Azovstal: enfin libres !</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Elisabeth-Borne-face-a-Philippe-Corbe-en-direct_a30237.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Élisabeth Borne face à Philippe Corbé en direct</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Oligarques-la-traque_a30238.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Oligarques, la traque</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Livraison-d-armes-a-l-Ukraine-la-declaration-de-Joe-Biden-en-integralite_a30239.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Livraison d'armes à l'Ukraine: la déclaration de Joe Biden en intégralité</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Clement-Viktorovitch-Eric-Zemmour-ou-l-art-de-n-accepter-aucune-responsabilite_a30230.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Clément Viktorovitch : Eric Zemmour, où l’art de n’accepter aucune responsabilité</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-dents-et-dodo-Episode-591-Le-mille-pattes-Taylor-Swift_a30241.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Les dents et dodo - “Épisode 591 : Le mille-pattes Taylor Swift”</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Azovstal-les-rescapes-de-l-enfer_a30190.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Azovstal, les rescapés de l'enfer</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Eric-Zemmour-Sa-defaite-son-avenir-Le-president-de-Reconquete--repond-a-Bruce-Toussaint_a30191.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Éric Zemmour: Sa défaite, son avenir… Le président de Reconquête ! répond à Bruce Toussaint</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Clement-Viktorovitch-Incoherence-offense-politicaillerie-L-union-de-la-gauche-vue-par-sa-droite_a30168.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Clément Viktorovitch: "Incohérence, offense, politicaillerie" L’union de la gauche vue par sa droite</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-dents-et-dodo-Episode-590-Le-plus-gros-mangeur-de-raclette_a30192.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Les dents et dodo - “Épisode 590 : Le plus gros mangeur de raclette”</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Pascal-Pich-s-est-lance-dans-un-nouveau-defi-fou-realiser-120-triathlons-en-un-an_a30193.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Pascal Pich s'est lancé dans un nouveau défi fou: réaliser 120 triathlons en un an</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=30413&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=30413")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=30413&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=30413")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=60&amp;numero=30413&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=30413")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=90&amp;numero=30413&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=30413")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=120&amp;numero=30413&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=30413")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=30413&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=30413")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=2730&amp;numero=30413&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=30413")'>92</a>
		 </div>
		 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_842048" class="ecart_col2" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- newsletter 1932430 -->
<div id="mod_1932430" class="mod_1932430 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Inscrivez-vous.entrez votre email pour garder le contact car nous avons besoin de vos avis et suggestions.merci d'avance</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_1932430">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:177px" class="button hiddeninput" id="email_1932430_safe" name="email_safe" onfocus="$(this).hide(); $('#email_1932430').show(); $('#email_1932430').focus()"  value="" />
<input type="text" style="display:none;width:177px" id="email_1932430" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_1932430_safe').show();}"  value="" />
				</span>
				<span>
<input type="submit" value="OK" class="button2" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("1932430", "8469", "form_newsletter_1932430");
</script>
</div>
<div id="ecart_after_1932430" class="ecart_col3" style="display:none"><hr /></div>

<!-- espace 40659166 -->
<div id="mod_40659166" class="mod_40659166 wm-module fullbackground "><hr /></div>
<div id="ecart_after_40659166" class="ecart_col3" style="display:none"><hr /></div>

<!-- une_video 49056798 -->
<div id="ecart_before_49056798" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_49056798" class="mod_49056798 wm-module fullbackground  module-une_video">
	 <div class="entete"><div class="fullmod">
		 <span>Vidéo à la Une</span>
	 </div></div>
	 <div class="cel1">
				 <div id="player_49056798" class="center video-wrapper">
					 <iframe class="wmvid" src="https://www.bifamomag.com/embed/28380/?title=1&auteur=1&embed=false&share=false&playlist=false&subscribe=false&fromWm=1&preload=none&" width="294" height="165" frameborder="0" webkitAllowFullScreen allowFullScreen></iframe>
				 </div>
		 <a href="https://www.bifamomag.com/Digital-Africa-Vous-voulez-un-job-dans-la-Tech_a28380.html" class="titre">Digital Africa - Vous voulez un job dans la Tech ?</a>
		 <div class="pied_page">Publié par <span></span>
 le <span>27/03/2022</span>
 à <span>10:28</span>
		 </div>
		 <div class="lire_suite">
			 <a href="/Digital-Africa-Vous-voulez-un-job-dans-la-Tech_a28380.html"><span class="texte_lire_suite">Lire la suite</span></a>
		 </div>
	 </div>
</div>
<div id="ecart_after_49056798" class="ecart_col3" style="display:none"><hr /></div>

<!-- telechargement 48631841 -->
<div id="ecart_before_48631841" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_48631841" class="mod_48631841 wm-module fullbackground ">
	 <div class="entete"><div class="fullmod">
		 <span>Téléchargement</span>
	 </div></div>
	 <div class="cel1 first">
		 <span class="titre">
<img src="/_images/ext/icon_pdf.gif" class="image" alt="" />			 <a href="/downloads/files/232212/">Digital Africa_Livre Blanc et Bridge Fund_Communiqué de Presse (1)-1.pdf</a>
	 </span>
<br/> <a class="description" href="/downloads/Digital-Africa_t22482.html">Digital Africa</a>
			 <span class="description"> - 509.46 Ko</span>
<span class="description"> - 03/03/2022</span>	 </div>
	 <div class="cel2 last">
		 <span class="titre">
<img src="/_images/ext/icon_pdf.gif" class="image" alt="" />			 <a href="/downloads/files/232211/">DIGITAL-AFRICA-LivreBlanc-2022-FR-1.pdf</a>
	 </span>
<br/> <a class="description" href="/downloads/Digital-Africa_t22482.html">Digital Africa</a>
			 <span class="description"> - 1.59 Mo</span>
<span class="description"> - 03/03/2022</span>	 </div>
	 </div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 842050 -->
<div id="mod_842050" class="mod_842050 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
var list_dates = []; var currentDate = new Date(); 
list_dates['2022-5-6'] = 'Vendredi 6 Mai';
list_dates['2022-5-7'] = 'Samedi 7 Mai';
list_dates['2022-5-8'] = 'Dimanche 8 Mai';
list_dates['2022-5-9'] = 'Lundi 9 Mai';
list_dates['2022-5-10'] = 'Mardi 10 Mai';
$('.mod_842041 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);
/*--*//*]]>*/
</script>
</body>

</html>
