<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>«Nous avons traversé beaucoup de choses» : Hilaria Baldwin s'adresse à son mari Alec</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content=" " />
<meta name="keywords" content="senegal, decentralisation, developpement local, pauvrete, banque mondiale, , dakar, pnud, programme national de developpement local, agence de developpement municipal, genre, deconcentration, collectivites locales, communes, mairies, communautes rurales,developpement durable,microfinance,développement agricole,emploi développement,développement touristique,développement agricole, Information, news et actualité internationale. Actualité politique, info culture & sports en France et à l'international. Actualités, Football, People, High Tech,Politique. Afrique, Europe, Maroc," />
<meta name="description" content="Hilaria Baldwin a dédié une publication Instagram à son époux, Alec. Source : https://www.parismatch.com/People/Nous-avons-trave..." />

<meta name="geo.position" content="14.75;-17.333334" />
<meta property="og:url" content="https://www.bifamomag.com/Nous-avons-traverse-beaucoup-de-choses-Hilaria-Baldwin-s-adresse-a-son-mari-Alec_a26018.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Nous avons traversé beaucoup de choses» : Hilaria Baldwin s'adresse à son mari Alec" />
<meta property="og:description" content="Hilaria Baldwin a dédié une publication Instagram à son époux, Alec. Source : https://www.parismatch.com/People/Nous-avons-trave..." />
<meta property="og:site_name" content="BIFAMOMAG" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="«Nous avons traversé beaucoup de choses» : Hilaria Baldwin s'adress..." />
<meta property="twitter:description" content="Hilaria Baldwin a dédié une publication Instagram à son époux, Alec. Source : https://www.parismatch.com/People/Nous-avons-trave..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1623925800" type="text/css" />
<link rel="stylesheet" href="/var/style/style.842048.css?v=1612560841" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bifamomag.com/Nous-avons-traverse-beaucoup-de-choses-Hilaria-Baldwin-s-adresse-a-son-mari-Alec_a26018.html" />
<link rel="canonical" href="https://www.bifamomag.com/Nous-avons-traverse-beaucoup-de-choses-Hilaria-Baldwin-s-adresse-a-son-mari-Alec_a26018.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/_images/icones/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/_images/icones/favicon.ico" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="KP3qXCrJx7vG6z7SEuvbKlpT61YdfZJZS0_9WW45m8A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '62165851'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_842048 img, .mod_842048 embed, .mod_842048 table {
	 max-width: 637px;
}

.mod_842048 .mod_842048_pub {
	 min-width: 639px;
}

.mod_842048 .mod_842048_pub .cel1 {
	 padding: 0;
}

.mod_842048 .photo.left .mod_842048_pub, .mod_842048 .photo.right .mod_842048_pub {
	 min-width: 319px; margin: 15px 10px;
}

.mod_842048 .photo.left .mod_842048_pub {
	 margin-left: 0;
}

.mod_842048 .photo.right .mod_842048_pub {
	 margin-right: 0;
}

.mod_842048 .para_45137271 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-JS97J8EYPT"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JS97J8EYPT');
</script>
 
</head>

<body class="mep1 home">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- menu_static 40561207 -->
<div id="mod_40561207" class="mod_40561207 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod"></div></div>
	 <ul class="menu_ligne">
	 </ul>
</div>
<div id="ecart_after_40561207" class="ecart_col0" style="display:none"><hr /></div>

<!-- date 842041 -->
<div id="ecart_before_842041" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_842041" class="mod_842041 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_842041" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 5833092 -->
<div id="ecart_before_5833092" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5833092" class="mod_5833092 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5833092" class="ecart_col0" style="display:none"><hr /></div>

<!-- barre_outils 842055 -->
<div id="ecart_before_842055" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_842055" class="mod_842055 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="home,all" href="https://www.bifamomag.com/">Accueil</a>
		 </td>
		 <td class="id2 cel2 bouton">
			 <a data-link="rubrique,7948518" href="/Economie_r222.html">Economie</a>
		 </td>
		 <td class="id4 cel1 bouton">
			 <a data-link="rubrique,7948534" href="/Transition-ecologique_r223.html">Écologie</a>
		 </td>
		 <td class="id3 cel2 bouton">
			 <a data-link="rubrique,7946664" href="/Sante-Bien-Etre_r221.html"> Santé / Bien-Être</a>
		 </td>
		 <td class="id7 cel1 bouton">
			 <a data-link="rubrique,7944739" href="/Politique_r217.html">Politique</a>
		 </td>
		 <td class="id9 cel2 bouton">
			 <a data-link="rubrique,7914067" href="/Automobile_r212.html">Automobile</a>
		 </td>
		 <td class="id6 cel1 bouton">
			 <a data-link="rubrique,7946620" href="/Societe_r220.html">Société</a>
		 </td>
		 <td class="id5 cel2 bouton">
			 <a data-link="rubrique,430042" href="/International_r187.html">International </a>
		 </td>
		 <td class="id10 cel1 bouton">
			 <a data-link="rubrique,8613772" href="/Opinions_r242.html">Opinions</a>
		 </td>
	 </tr></table>
</div></div>
<div id="ecart_after_842055" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 4148429 -->
<div id="mod_4148429" class="mod_4148429 wm-module fullbackground "><hr /></div>
<div id="ecart_after_4148429" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 5834172 -->
<div id="ecart_before_5834172" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5834172" class="mod_5834172 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- rub_une 40658299 -->
<div id="mod_40658299" class="mod_40658299 wm-module fullbackground module-responsive  module-rub_une type-1">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 2px;">
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub217" href="/Politique_r217.html"><span class="nom_rub217">Politique</span></a>
				 <span class="date sep1"> - </span><span class="date">06/02/2022</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/EN-DIRECT-Il-est-temps-qu-il-ose-plonger-dans-le-grand-bain--Hidalgo-appelle-Macron-a-se-declarer-candidat_a25997.html">
					 EN DIRECT - "Il est temps qu'il ose plonger dans le grand bain", Hidalgo appelle Macron à se déclarer candidat
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/EN-DIRECT-Il-est-temps-qu-il-ose-plonger-dans-le-grand-bain--Hidalgo-appelle-Macron-a-se-declarer-candidat_a25997.html">
						 Poursuite d'un week-end marqué par la course à l'Elysée. Les Macronistes se réunissent autour de tables rondes dès 14 heures. Au PCF, Fabien Roussel lance sa campagne lors d'un premier meeting à...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Presidentielle-Hidalgo-recoit-le-soutien-absolu-d-Aubry_a25998.html">
					 Présidentielle: Hidalgo reçoit le "soutien absolu" d'Aubry
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Il-en-manque-quelques-dizaines-David-Rachline-fait-le-point-sur-les-parrainages-du-RN_a25999.html">
					 "Il en manque quelques dizaines": David Rachline fait le point sur les parrainages du RN
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub222" href="/Economie_r222.html"><span class="nom_rub222">Economie </span></a>
				 <span class="date sep1"> - </span><span class="date">07/02/2022</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/La-metallurgie-se-dote-d-une-convention-collective-nationale-unique_a26039.html">
					 La métallurgie se dote d'une convention collective nationale unique
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/La-metallurgie-se-dote-d-une-convention-collective-nationale-unique_a26039.html">
						 Le patronat de la métallurgie ainsi que trois des quatre syndicats représentatifs du secteur ont signé ce lundi un accord. « Un travail gigantesque » qui « servira d'exemple à d'autres secteurs », a...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Le-Covid-a-pese-sur-la-productivite-du-travail_a26011.html">
					 Le Covid a pesé sur la productivité du travail
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Nucleaire -les-turbines-Arabelle-un-nouveau-front-pour-EDF_a26004.html">
					 Nucléaire : les turbines Arabelle, un nouveau front pour EDF
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="no_bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub187" href="/International_r187.html"><span class="nom_rub187">International </span></a>
				 <span class="date sep1"> - </span><span class="date">07/02/2022</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Le-petit-Rayan-inhume-dans-son-village-apres-quatre-jours-de-drame-le-Maroc-endeuille_a26034.html">
					 Le petit Rayan inhumé dans son village après quatre jours de drame, le Maroc endeuillé
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Le-petit-Rayan-inhume-dans-son-village-apres-quatre-jours-de-drame-le-Maroc-endeuille_a26034.html">
						 La mort du&nbsp;garçon de cinq ans,&nbsp;coincé pendant quatre jours&nbsp;dans un puits asséché de 30 mètres de profondeur, a suscité une vague d'émotion dans le monde entier. Source :...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Le-Maroc-maintient-ferme-le-trafic-maritime-avec-l-Espagne_a26030.html">
					 Le Maroc maintient fermé le trafic maritime avec l'Espagne
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Cyclone-Batsirai-les-degats-sont-importants-a-Madagascar_a26031.html">
					 Cyclone Batsirai : les dégâts sont importants à Madagascar
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.bifamomag.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/People_r215.html">People</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_842048" class="mod_842048 wm-module fullbackground  page2_article article-26018">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
				 «Nous avons traversé beaucoup de choses» : Hilaria Baldwin s'adresse à son mari Alec
			 </h1>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_45137271 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Hilaria Baldwin a dédié une publication Instagram à son époux, Alec.<br /><br />Source : <a href="https://www.parismatch.com/People/Nous-avons-traverse-beaucoup-de-choses-Hilaria-Baldwin-s-adresse-a-son-mari-Alec-1786344" class="link">https://www.parismatch.com/People/Nous-avons-trave...</a>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a href="https://www.bifamomag.com/">Accueil</a>			 <span> | </span>
<a rel="nofollow" href="/send/62165851/">Envoyer à un ami</a>			 <span> | </span>
<a rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Nous-avons-traverse-beaucoup-de-choses-Hilaria-Baldwin-s-adresse-a-son-mari-Alec_a26018.html?print=1">Version imprimable</a>			 <span> | </span>
<span class="pointer" onclick="javascript:setSize(10, 'access')">Augmenter la taille du texte</span>			 <span> | </span>
<span class="pointer" onclick="javascript:setSize(-10, 'access')">Diminuer la taille du texte</span>		 </div>
		 <div class="entete_liste">
			 <div class="access">People</div>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bifamomag.com%2FNous-avons-traverse-beaucoup-de-choses-Hilaria-Baldwin-s-adresse-a-son-mari-Alec_a26018.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=%C2%ABNous+avons+travers%C3%A9+beaucoup+de+choses%C2%BB+%3A+Hilaria+Baldwin+s%27adresse+%C3%A0+son+mari+Alec+http%3A%2F%2Fxfru.it%2FIlBJUY"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bifamomag.com%2FNous-avons-traverse-beaucoup-de-choses-Hilaria-Baldwin-s-adresse-a-son-mari-Alec_a26018.html&amp;title=%C2%ABNous+avons+travers%C3%A9+beaucoup+de+choses%C2%BB+%3A+Hilaria+Baldwin+s%27adresse+%C3%A0+son+mari+Alec&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.bifamomag.com%2FNous-avons-traverse-beaucoup-de-choses-Hilaria-Baldwin-s-adresse-a-son-mari-Alec_a26018.html&amp;title=%C2%ABNous+avons+travers%C3%A9+beaucoup+de+choses%C2%BB+%3A+Hilaria+Baldwin+s%27adresse+%C3%A0+son+mari+Alec"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.bifamomag.com%2FNous-avons-traverse-beaucoup-de-choses-Hilaria-Baldwin-s-adresse-a-son-mari-Alec_a26018.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.bifamomag.com%2FNous-avons-traverse-beaucoup-de-choses-Hilaria-Baldwin-s-adresse-a-son-mari-Alec_a26018.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.bifamomag.com%2FNous-avons-traverse-beaucoup-de-choses-Hilaria-Baldwin-s-adresse-a-son-mari-Alec_a26018.html&amp;title=%C2%ABNous+avons+travers%C3%A9+beaucoup+de+choses%C2%BB+%3A+Hilaria+Baldwin+s%27adresse+%C3%A0+son+mari+Alec"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.bifamomag.com%2FNous-avons-traverse-beaucoup-de-choses-Hilaria-Baldwin-s-adresse-a-son-mari-Alec_a26018.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.bifamomag.com%2FNous-avons-traverse-beaucoup-de-choses-Hilaria-Baldwin-s-adresse-a-son-mari-Alec_a26018.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.bifamomag.com%2FNous-avons-traverse-beaucoup-de-choses-Hilaria-Baldwin-s-adresse-a-son-mari-Alec_a26018.html&amp;description=%C2%ABNous+avons+travers%C3%A9+beaucoup+de+choses%C2%BB+%3A+Hilaria+Baldwin+s%27adresse+%C3%A0+son+mari+Alec"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/Ces-couples-celebres-qui-ont-surmonte-l-infidelite_a26017.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Ces couples célèbres qui ont surmonté l’infidélité</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Kylie-Jenner-et-Travis-Scott-parents-pour-la-deuxieme-fois_a26010.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Kylie Jenner et Travis Scott, parents pour la deuxième fois</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-stars-du-cinema-francais-au-dejeuner-des-Cesar_a25987.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Les stars du cinéma français au déjeuner des César</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Celine-Dion-l-inquietude_a25988.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Céline Dion: l'inquiétude</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Ilona-Smet-est-enceinte-de-son-premier-enfant_a25960.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Ilona Smet est enceinte de son premier enfant</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Atteint-d-un-cancer-Florent-Pagny-donne-de-ses-nouvelles_a25961.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Atteint d'un cancer, Florent Pagny donne de ses nouvelles</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Brian-Austin-Green-bientot-papa-d-un-cinquieme-enfant_a25962.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Brian Austin Green bientôt papa d'un cinquième enfant</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Nabilla-enceinte-de-son-deuxieme-enfant_a25963.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Nabilla enceinte de son deuxième enfant</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Kendall-Jenner-icone-de-mode_a25964.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Kendall Jenner, icône de mode</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Florent-Pagny-Marc-Lavoine-Clara-Luciani-chantent-pour-les-Pieces-jaunes-de-Brigitte-Macron_a25922.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Florent Pagny, Marc Lavoine, Clara Luciani chantent pour les Pièces jaunes de Brigitte Macron </a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Kanye-West-s-emporte-sur-Instagram-au-sujet-de-sa-fille-North_a25923.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Kanye West s'emporte sur Instagram au sujet de sa fille North</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Vanessa-Bryant-devoile-un-nouveau-trophee-de-NBA-concu-en-l-honneur-de-Kobe_a25924.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Vanessa Bryant dévoile un nouveau trophée de NBA, conçu en l'honneur de Kobe</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-confidences-de-Melissa-Theuriau-sur-sa-rencontre-avec-Jamel-Debbouze_a25925.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Les confidences de Mélissa Theuriau sur sa rencontre avec Jamel Debbouze </a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Amel-Bent-celebre-le-sixieme-anniversaire-de-sa-fille-Sofia_a25926.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Amel Bent célèbre le sixième anniversaire de sa fille Sofia</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Tommy-Dorfman-star-de-13-Reasons-Why--divorce_a25839.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Tommy Dorfman, star de «13 Reasons Why», divorce</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Marion-Cotillard-icone-de-mode_a25840.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Marion Cotillard, icône de mode</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Sylvie-Tellier-en-deuil-apres-le-deces-d-une-proche_a25841.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Sylvie Tellier en deuil après le décès d’une proche</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/L-evolution-de-Chrissy-Teigen-au-fil-des-annees_a25842.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
L’évolution de Chrissy Teigen au fil des années</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-dix-shows-les-plus-mythiques-du-Super-Bowl_a25843.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Les dix shows les plus mythiques du Super Bowl</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Kourtney-Kardashian-et-Travis-Barker-sortie-familiale_a25807.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Kourtney Kardashian et Travis Barker, sortie familiale</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Elsa-Pataky-partage-une-photo-cocasse-de-Chris-Hemsworth-et-leurs-trois-enfants_a25808.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Elsa Pataky partage une photo cocasse de Chris Hemsworth et leurs trois enfants</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Daniel-Auteuil-Etre-aime-c-est-l-oxygene-des-acteurs _a25809.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Daniel Auteuil: «Être aimé, c’est l’oxygène des acteurs !»</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Ingrid-Chauvin-pose-avec-son-nouveau-compagnon-Philippe-Warrin_a25810.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Ingrid Chauvin pose avec son nouveau compagnon Philippe Warrin</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Marc-Olivier-Fogiel-Je-voulais-etre-pere-mes-doutes-portaient-plutot-sur-la-GPA_a25811.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Marc-Olivier Fogiel: «Je voulais être père, mes doutes portaient plutôt sur la GPA»</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-spectacles-en-residence-les-plus-lucratifs-de-Las-Vegas_a25740.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Les spectacles en résidence les plus lucratifs de Las Vegas</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Hailey-Bieber-revele-quand-elle-et-Justin-seront-prets-a-avoir-des-enfants_a25741.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Hailey Bieber révèle quand elle et Justin seront prêts à avoir des enfants</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Camila-Mendes-et-Lili-Reinhart-promenade-decontractee-avec-leurs-chiens_a25742.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Camila Mendes et Lili Reinhart, promenade décontractée avec leurs chiens</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Julia-Roberts-ses-mots-doux-pour-son-mari-Danny-Moder_a25743.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Julia Roberts, ses mots doux pour son mari Danny Moder</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Whoopi-Goldberg-s-excuse-apres-des-propos-controverses-sur-l-Holocauste_a25744.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Whoopi Goldberg s'excuse après des propos controversés sur l'Holocauste</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Rihanna-enceinte-Elle-attend-son-premier-enfant-d-AAP-Rocky_a25675.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Rihanna enceinte! Elle attend son premier enfant d'A$AP Rocky</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=26018&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=26018")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=26018&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=26018")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=60&amp;numero=26018&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=26018")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=90&amp;numero=26018&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=26018")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=120&amp;numero=26018&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=26018")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=26018&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=26018")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=1800&amp;numero=26018&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=26018")'>61</a>
		 </div>
		 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_842048" class="ecart_col2" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- newsletter 1932430 -->
<div id="mod_1932430" class="mod_1932430 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Inscrivez-vous.entrez votre email pour garder le contact car nous avons besoin de vos avis et suggestions.merci d'avance</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_1932430">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:177px" class="button hiddeninput" id="email_1932430_safe" name="email_safe" onfocus="$(this).hide(); $('#email_1932430').show(); $('#email_1932430').focus()"  value="" />
<input type="text" style="display:none;width:177px" id="email_1932430" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_1932430_safe').show();}"  value="" />
				</span>
				<span>
<input type="submit" value="OK" class="button2" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("1932430", "8469", "form_newsletter_1932430");
</script>
</div>
<div id="ecart_after_1932430" class="ecart_col3" style="display:none"><hr /></div>

<!-- espace 40659166 -->
<div id="ecart_before_40659166" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_40659166" class="mod_40659166 wm-module fullbackground "><hr /></div>
<div id="ecart_after_40659166" class="ecart_col3" style="display:none"><hr /></div>

<!-- rub_une 43364101 -->
<div id="ecart_before_43364101" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_43364101" class="mod_43364101 wm-module fullbackground module-responsive  module-rub_une type-1">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 2px;">
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub225" href="/Chroniques_r225.html"><span class="nom_rub225">Chroniques</span></a>
				 <span class="date sep1"> - </span><span class="date">17/06/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Chroniques--Emmanuel-Macron-pourquoi-tant-de-haine_a14197.html">
					 Chroniques ! Emmanuel Macron, pourquoi tant de haine ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Chroniques--Emmanuel-Macron-pourquoi-tant-de-haine_a14197.html">
						 <img src="https://www.bifamomag.com/photo/art/imagette/57168139-42405438.jpg?v=1623959071" alt="Chroniques ! Emmanuel Macron, pourquoi tant de haine ?" title="Chroniques ! Emmanuel Macron, pourquoi tant de haine ?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Chroniques--Emmanuel-Macron-pourquoi-tant-de-haine_a14197.html">
						 Par Jean-François HUREL Emmanuel Macron est venu perturber le ronron politique qui prévalait...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Chroniques--DROITS-ET-DEVOIRS-est-ce-si-difficile-a-comprendre-et-a-accepter-SoutienMacron-🇫🇷_a13683.html">
					 Chroniques ! DROITS ET DEVOIRS, est ce si difficile à comprendre et à accepter ? #SoutienMacron 🇫🇷
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Chroniques--AUX-COTES-DE-NOTRE-PRESIDENT-SoutienMacron-🇫🇷_a13669.html">
					 Chroniques ! AUX CÔTES DE NOTRE PRESIDENT #SoutienMacron 🇫🇷
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub243" href="/Tribunes_r243.html"><span class="nom_rub243">Tribunes</span></a>
				 <span class="date sep1"> - </span><span class="date">15/06/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Africalink-Tribune-de-Yves-Delafon-une-ambition-africaine_a14058.html">
					 Africalink. Tribune de Yves Delafon : une ambition africaine
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Africalink-Tribune-de-Yves-Delafon-une-ambition-africaine_a14058.html">
						 <img src="https://www.bifamomag.com/photo/art/imagette/57116392-42375884.jpg?v=1623775988" alt="Africalink. Tribune de Yves Delafon : une ambition africaine" title="Africalink. Tribune de Yves Delafon : une ambition africaine"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Africalink-Tribune-de-Yves-Delafon-une-ambition-africaine_a14058.html">
						 Le continent africain imagine et croit en son avenir. De Johannesburg au Caire, de Djibouti à...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Financements-des-PME-africaines-le-trou-dans-la-raquette-des-systemes-financiers_a14057.html">
					 Financements des PME africaines : le "trou dans la raquette" des systèmes financiers
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub244" href="/Billet-d-humeur_r244.html"><span class="nom_rub244">Billet d'humeur</span></a>
				 <span class="date sep1"> - </span><span class="date">18/06/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Billet-d-humeur-Quand-l-honnetete-et-la-verite-surprennent_a14254.html">
					 Billet d'humeur - Quand l’honnêteté et la vérité surprennent 
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Billet-d-humeur-Quand-l-honnetete-et-la-verite-surprennent_a14254.html">
						 <img src="https://www.bifamomag.com/photo/art/imagette/57182253-42414098.jpg?v=1624026106" alt="Billet d'humeur - Quand l’honnêteté et la vérité surprennent " title="Billet d'humeur - Quand l’honnêteté et la vérité surprennent "  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Billet-d-humeur-Quand-l-honnetete-et-la-verite-surprennent_a14254.html">
						 Par Jean-François Hurel C’est un fait que cela surprend les français, habitués à voir...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Billet-d-humeur-Grace-aux-politiques-sanitaires-les-libertes-reviennent_a14198.html">
					 Billet d'humeur - Grâce aux politiques sanitaires, les libertés reviennent! 
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Coup-de-gueule-Le-malheur-est-plus-remunerateur-pour-les-medias-et-ce-principe-est-effectivement-decrit-dans-toutes-les_a14061.html">
					 Coup de gueule - Le malheur est plus rémunérateur pour les médias et ce principe est effectivement décrit dans toutes les écoles de journalisme comme l’a révélé Gilles Bouleau.
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub212" href="/Automobile_r212.html"><span class="nom_rub212">Automobile</span></a>
				 <span class="date sep1"> - </span><span class="date">07/02/2022</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Automobile -Faurecia-commence-une-nouvelle-vie-sous-le-nom-de-Forvia_a26024.html">
					 Automobile : Faurecia commence une nouvelle vie sous le nom de Forvia
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Automobile -Faurecia-commence-une-nouvelle-vie-sous-le-nom-de-Forvia_a26024.html">
						 L'équipementier français détient désormais 80 % du capital de la société allemande Hella, qui va...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Voiture-electrique -les-Etats-Unis-se-preparent-a-un- tsunami _a26009.html">
					 Voiture électrique : les Etats-Unis se préparent à un « tsunami »
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Comment-Tesla-vend-1 million-de-voitures-avec-seulement-deux-modeles_a25889.html">
					 Comment Tesla vend 1 million de voitures avec seulement deux modèles
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub215" href="/People_r215.html"><span class="nom_rub215">People</span></a>
				 <span class="date sep1"> - </span><span class="date">07/02/2022</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Ces-couples-celebres-qui-ont-surmonte-l-infidelite_a26017.html">
					 Ces couples célèbres qui ont surmonté l’infidélité
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Ces-couples-celebres-qui-ont-surmonte-l-infidelite_a26017.html">
						 Retour en images sur ces couples de stars qui, malgré l’infidélité, sont parvenus à faire durer...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Nous-avons-traverse-beaucoup-de-choses-Hilaria-Baldwin-s-adresse-a-son-mari-Alec_a26018.html">
					 «Nous avons traversé beaucoup de choses» : Hilaria Baldwin s'adresse à son mari Alec
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Kylie-Jenner-et-Travis-Scott-parents-pour-la-deuxieme-fois_a26010.html">
					 Kylie Jenner et Travis Scott, parents pour la deuxième fois
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="no_bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub214" href="/Voyages_r214.html"><span class="nom_rub214">Voyages</span></a>
				 <span class="date sep1"> - </span><span class="date">03/02/2022</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Dossier-Saint-Valentin-10-destinations-pour-les-amoureux-en-France_a25829.html">
					 Dossier : Saint-Valentin : 10 destinations pour les amoureux en France
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Dossier-Saint-Valentin-10-destinations-pour-les-amoureux-en-France_a25829.html">
						 Il n’y a pas de meilleur endroit que celui où l’on est avec la personne que l’on aime ! Source :...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Reportage-Colombie-la-Guajira-entre-desert-et-Caraibes_a25766.html">
					 Reportage : Colombie : la Guajira, entre désert et Caraïbes
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Voyage-Perigord-nos-coups-de-coeur_a25645.html">
					 Voyage : Périgord, nos coups de coeur
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 842050 -->
<div id="mod_842050" class="mod_842050 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
var list_dates = []; var currentDate = new Date(); 
list_dates['2022-2-6'] = 'Dimanche 6 Février';
list_dates['2022-2-7'] = 'Lundi 7 Février';
list_dates['2022-2-8'] = 'Mardi 8 Février';
list_dates['2022-2-9'] = 'Mercredi 9 Février';
list_dates['2022-2-10'] = 'Jeudi 10 Février';
$('.mod_842041 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);
/*--*//*]]>*/
</script>
</body>

</html>
