<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Opération Barkhane : le retrait des troupes françaises inquiète à Tombouctou</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content=" " />
<meta name="keywords" content="senegal, decentralisation, developpement local, pauvrete, banque mondiale, , dakar, pnud, programme national de developpement local, agence de developpement municipal, genre, deconcentration, collectivites locales, communes, mairies, communautes rurales,developpement durable,microfinance,développement agricole,emploi développement,développement touristique,développement agricole, Information, news et actualité internationale. Actualité politique, info culture & sports en France et à l'international. Actualités, Football, People, High Tech,Politique. Afrique, Europe, Maroc," />
<meta name="description" content="Les soldats français de l'opération&amp;nbsp;Barkhane&amp;nbsp;ont achevé lundi 15 novembre leur retrait de la base de&amp;nbsp;Tessalit, dans le nord du Mali.&amp;nbsp;Si leur départ a été salué par les habitants..." />

<meta name="geo.position" content="14.75;-17.333334" />
<meta property="og:url" content="https://www.bifamomag.com/Operation-Barkhane-le-retrait-des-troupes-francaises-inquiete-a-Tombouctou_a21801.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Opération Barkhane : le retrait des troupes françaises inquiète à Tombouctou" />
<meta property="og:description" content="Les soldats français de l'opération&amp;nbsp;Barkhane&amp;nbsp;ont achevé lundi 15 novembre leur retrait de la base de&amp;nbsp;Tessalit, dans le nord du Mali.&amp;nbsp;Si leur départ a été salué par les habitants..." />
<meta property="og:site_name" content="BIFAMOMAG" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Opération Barkhane : le retrait des troupes françaises inquiète..." />
<meta property="twitter:description" content="Les soldats français de l'opération&amp;nbsp;Barkhane&amp;nbsp;ont achevé lundi 15 novembre leur retrait de la base de&amp;nbsp;Tessalit, dans le nord du Mali.&amp;nbsp;Si leur départ a été salué par les habitants..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1623925800" type="text/css" />
<link rel="stylesheet" href="/var/style/style.842048.css?v=1612560841" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bifamomag.com/Operation-Barkhane-le-retrait-des-troupes-francaises-inquiete-a-Tombouctou_a21801.html" />
<link rel="canonical" href="https://www.bifamomag.com/Operation-Barkhane-le-retrait-des-troupes-francaises-inquiete-a-Tombouctou_a21801.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/_images/icones/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/_images/icones/favicon.ico" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="KP3qXCrJx7vG6z7SEuvbKlpT61YdfZJZS0_9WW45m8A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '60320349'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_842048 img, .mod_842048 embed, .mod_842048 table {
	 max-width: 637px;
}

.mod_842048 .mod_842048_pub {
	 min-width: 639px;
}

.mod_842048 .mod_842048_pub .cel1 {
	 padding: 0;
}

.mod_842048 .photo.left .mod_842048_pub, .mod_842048 .photo.right .mod_842048_pub {
	 min-width: 319px; margin: 15px 10px;
}

.mod_842048 .photo.left .mod_842048_pub {
	 margin-left: 0;
}

.mod_842048 .photo.right .mod_842048_pub {
	 margin-right: 0;
}

.mod_842048 .para_44167758 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-JS97J8EYPT"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JS97J8EYPT');
</script>
 
</head>

<body class="mep1 home">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- menu_static 40561207 -->
<div id="mod_40561207" class="mod_40561207 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod"></div></div>
	 <ul class="menu_ligne">
	 </ul>
</div>
<div id="ecart_after_40561207" class="ecart_col0" style="display:none"><hr /></div>

<!-- date 842041 -->
<div id="ecart_before_842041" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_842041" class="mod_842041 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_842041" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 5833092 -->
<div id="ecart_before_5833092" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5833092" class="mod_5833092 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5833092" class="ecart_col0" style="display:none"><hr /></div>

<!-- barre_outils 842055 -->
<div id="ecart_before_842055" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_842055" class="mod_842055 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="home,all" href="https://www.bifamomag.com/">Accueil</a>
		 </td>
		 <td class="id2 cel2 bouton">
			 <a data-link="rubrique,7948518" href="/Economie_r222.html">Economie</a>
		 </td>
		 <td class="id4 cel1 bouton">
			 <a data-link="rubrique,7948534" href="/Transition-ecologique_r223.html">Écologie</a>
		 </td>
		 <td class="id3 cel2 bouton">
			 <a data-link="rubrique,7946664" href="/Sante-Bien-Etre_r221.html"> Santé / Bien-Être</a>
		 </td>
		 <td class="id7 cel1 bouton">
			 <a data-link="rubrique,7944739" href="/Politique_r217.html">Politique</a>
		 </td>
		 <td class="id9 cel2 bouton">
			 <a data-link="rubrique,7914067" href="/Automobile_r212.html">Automobile</a>
		 </td>
		 <td class="id6 cel1 bouton">
			 <a data-link="rubrique,7946620" href="/Societe_r220.html">Société</a>
		 </td>
		 <td class="id5 cel2 bouton">
			 <a data-link="rubrique,430042" href="/International_r187.html">International </a>
		 </td>
		 <td class="id10 cel1 bouton">
			 <a data-link="rubrique,8613772" href="/Opinions_r242.html">Opinions</a>
		 </td>
	 </tr></table>
</div></div>
<div id="ecart_after_842055" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 4148429 -->
<div id="ecart_before_4148429" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4148429" class="mod_4148429 wm-module fullbackground "><hr /></div>
<div id="ecart_after_4148429" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 5834172 -->
<div id="ecart_before_5834172" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5834172" class="mod_5834172 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- rub_une 40658299 -->
<div id="mod_40658299" class="mod_40658299 wm-module fullbackground module-responsive  module-rub_une type-1">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 2px;">
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub217" href="/Politique_r217.html"><span class="nom_rub217">Politique</span></a>
				 <span class="date sep1"> - </span><span class="date">15/11/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Bruno-Retailleau-Je-vois-Eric-Zemmour-comme-une-meteorite-mediatique_a21740.html">
					 Bruno Retailleau: "Je vois Éric Zemmour comme une météorite médiatique"
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Bruno-Retailleau-Je-vois-Eric-Zemmour-comme-une-meteorite-mediatique_a21740.html">
						 Bruno Retailleau, président du groupe LR au Sénat et sénateur de la Vendée, était l’invité de 22h Max ce lundi soir sur BFMTV.  Source : https://www.bfmtv.com/politique/elections/presiden...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Bruno-Retailleau-On-exige-des-occidentaux-une-penitence-perpetuelle_a21741.html">
					 Bruno Retailleau: "On exige des occidentaux une pénitence perpétuelle"
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Bruno-Retailleau-La-droite-s-est-laissee-deposseder-de-l-ecologie_a21742.html">
					 Bruno Retailleau: "La droite s'est laissée déposséder de l'écologie"
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub222" href="/Economie_r222.html"><span class="nom_rub222">Economie </span></a>
				 <span class="date sep1"> - </span><span class="date">16/11/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Les-baisses-d-impots-devraient-soutenir-la-croissance-francaise_a21766.html">
					 Les baisses d'impôts devraient soutenir la croissance française
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Les-baisses-d-impots-devraient-soutenir-la-croissance-francaise_a21766.html">
						 Le PIB par tête devrait augmenter de 1,35 % par an entre 2017 et 2025, contre 1,2 % en moyenne entre 2009 et 2017, selon une étude réalisée par le Cepremap et l'IPP. Cette accélération serait...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Picard-deploie-son-service-de-livraison-en-quinze-minutes-avec-Deliveroo_a21729.html">
					 Picard déploie son service de livraison en quinze minutes avec Deliveroo
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/ Made-in-France - -pourquoi-cela-reste-un-defi-pour-les-entreprises_a21730.html">
					 « Made in France » : pourquoi cela reste un défi pour les entreprises
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="no_bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub187" href="/International_r187.html"><span class="nom_rub187">International </span></a>
				 <span class="date sep1"> - </span><span class="date">16/11/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Haut-et-fort-chronique-d-une-emancipation-grace-a-la-force-du-hip-hop_a21760.html">
					 "Haut et fort" : chronique d'une émancipation grâce à "la force" du hip hop
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Haut-et-fort-chronique-d-une-emancipation-grace-a-la-force-du-hip-hop_a21760.html">
						 Le dernier film du cinéaste marocain Nabil Ayouch sort dans les salles françaises le 17 novembre 2021.&nbsp; Source : https://www.francetvinfo.fr/monde/afrique/maroc/ha...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Ethiopie-Washington-somme-les-Americains-a-quitter-immediatement-le-pays_a21764.html">
					 Ethiopie : Washington somme les Américains à quitter "immédiatement" le pays
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Libye-le-marechal-Khalifa-Haftar-homme-fort-de-l-Est-du-pays-se-porte-candidat-a-la-presidentielle_a21757.html">
					 Libye : le maréchal Khalifa Haftar, homme fort de l'Est du pays, se porte candidat à la présidentielle
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.bifamomag.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/International_r187.html">International </a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_842048" class="mod_842048 wm-module fullbackground  page2_article article-21801">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
				 Opération Barkhane : le retrait des troupes françaises inquiète à Tombouctou
			 </h1>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_44167758 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Les soldats français de l'opération&nbsp;Barkhane&nbsp;ont achevé lundi 15 novembre leur retrait de la base de&nbsp;Tessalit, dans le nord du Mali.&nbsp;Si leur départ a été salué par les habitants de cette partie du pays, il est redouté par ceux qui vivent sous la menace directe des djihadistes, comme à Tombouctou.<br /><br />Source : <a href="https://www.francetvinfo.fr/monde/afrique/mali/operation-barkhane-le-retrait-des-troupes-francaises-inquiete-a-tombouctou_4847439.html#xtor=RSS-3-[monde/afrique]" class="link">https://www.francetvinfo.fr/monde/afrique/mali/ope...</a>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a href="https://www.bifamomag.com/">Accueil</a>			 <span> | </span>
<a rel="nofollow" href="/send/60320349/">Envoyer à un ami</a>			 <span> | </span>
<a rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Operation-Barkhane-le-retrait-des-troupes-francaises-inquiete-a-Tombouctou_a21801.html?print=1">Version imprimable</a>			 <span> | </span>
<span class="pointer" onclick="javascript:setSize(10, 'access')">Augmenter la taille du texte</span>			 <span> | </span>
<span class="pointer" onclick="javascript:setSize(-10, 'access')">Diminuer la taille du texte</span>		 </div>
		 <div class="entete_liste">
			 <div class="access">International </div>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bifamomag.com%2FOperation-Barkhane-le-retrait-des-troupes-francaises-inquiete-a-Tombouctou_a21801.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Op%C3%A9ration+Barkhane+%3A+le+retrait+des+troupes+fran%C3%A7aises+inqui%C3%A8te+%C3%A0+Tombouctou+http%3A%2F%2Fxfru.it%2FIqDbDS"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bifamomag.com%2FOperation-Barkhane-le-retrait-des-troupes-francaises-inquiete-a-Tombouctou_a21801.html&amp;title=Op%C3%A9ration+Barkhane+%3A+le+retrait+des+troupes+fran%C3%A7aises+inqui%C3%A8te+%C3%A0+Tombouctou&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.bifamomag.com%2FOperation-Barkhane-le-retrait-des-troupes-francaises-inquiete-a-Tombouctou_a21801.html&amp;title=Op%C3%A9ration+Barkhane+%3A+le+retrait+des+troupes+fran%C3%A7aises+inqui%C3%A8te+%C3%A0+Tombouctou"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.bifamomag.com%2FOperation-Barkhane-le-retrait-des-troupes-francaises-inquiete-a-Tombouctou_a21801.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.bifamomag.com%2FOperation-Barkhane-le-retrait-des-troupes-francaises-inquiete-a-Tombouctou_a21801.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.bifamomag.com%2FOperation-Barkhane-le-retrait-des-troupes-francaises-inquiete-a-Tombouctou_a21801.html&amp;title=Op%C3%A9ration+Barkhane+%3A+le+retrait+des+troupes+fran%C3%A7aises+inqui%C3%A8te+%C3%A0+Tombouctou"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.bifamomag.com%2FOperation-Barkhane-le-retrait-des-troupes-francaises-inquiete-a-Tombouctou_a21801.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.bifamomag.com%2FOperation-Barkhane-le-retrait-des-troupes-francaises-inquiete-a-Tombouctou_a21801.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.bifamomag.com%2FOperation-Barkhane-le-retrait-des-troupes-francaises-inquiete-a-Tombouctou_a21801.html&amp;description=Op%C3%A9ration+Barkhane+%3A+le+retrait+des+troupes+fran%C3%A7aises+inqui%C3%A8te+%C3%A0+Tombouctou"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/En-Libye-les-gros-bras-sur-les-rangs-en-vue-de-l-election-presidentielle_a21802.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
En Libye, les gros bras sur les rangs en vue de l'élection présidentielle</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/DERNIERS-JOURS-A-Abidjan-Dakar-Bordeaux-et-Paris -4 expositions-a-voir-jusqu-au-20-novembre_a21803.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
DERNIERS JOURS - A Abidjan, Dakar, Bordeaux et Paris : 4 expositions à voir jusqu’au 20 novembre.</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Haut-et-fort-chronique-d-une-emancipation-grace-a-la-force-du-hip-hop_a21760.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
"Haut et fort" : chronique d'une émancipation grâce à "la force" du hip hop</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Ethiopie-Washington-somme-les-Americains-a-quitter-immediatement-le-pays_a21764.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Ethiopie : Washington somme les Américains à quitter "immédiatement" le pays</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Libye-le-marechal-Khalifa-Haftar-homme-fort-de-l-Est-du-pays-se-porte-candidat-a-la-presidentielle_a21757.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Libye : le maréchal Khalifa Haftar, homme fort de l'Est du pays, se porte candidat à la présidentielle</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Samuel-Fosso-ou-l-autoportrait-a-la-Maison-europeenne-de-la-photographie-de-la-mode-au-politique-et-a-l-intime_a21758.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Samuel Fosso ou l'autoportrait à la Maison européenne de la photographie : de la mode au politique et à l'intime</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-rivages-du-golfe-de-Guinee-menaces-de-submersion_a21752.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Les rivages du golfe de Guinée menacés de submersion</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Defense-l-Egypte-va-recevoir-30-avions-de-chasse-Rafale-supplementaires_a21750.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Défense : l’Égypte va recevoir 30 avions de chasse Rafale supplémentaires</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Jean-Charles-Alimi-le-chirurgien-qui-sauve-les-femmes-africaines-de-l-exclusion_a21711.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Jean-Charles Alimi, le chirurgien qui sauve les femmes africaines de l'exclusion</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Le-Mali-mise-sur-l-aide-de-la-Russie-pour-retablir-sa-securite_a21709.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Le Mali mise sur l’aide de la Russie pour rétablir sa sécurité</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Egypte-une-nouvelle-capitale-pharaonique-sort-des-sables-du-desert_a21703.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Egypte : une "nouvelle capitale" pharaonique sort des sables du désert</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/L-ecrivain-sud-africain-Wilbur-Smith-maitre-du-roman-d-aventures-est-mort_a21693.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
L'écrivain sud-africain Wilbur Smith, maître du roman d'aventures, est mort</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Libye-Saif-al-Islam-fils-du-dictateur-Kadhafi-candidat-a-la-presidentielle_a21681.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Libye : Saïf al-Islam, fils du dictateur Kadhafi, candidat à la présidentielle</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Libye-Seif-Al-Islam-le-fils-du-dictateur-Mouammar-Kadhafi-candidat-surprise-a-la-presidentielle_a21653.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Libye : Seif Al-Islam, le fils du dictateur Mouammar Kadhafi, candidat surprise à la présidentielle</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/VIDEO-Au-Benin-la-foule-acclame le-retour-des-tresors-nationaux-restitues-La-France-a-compris-qu-on-doit-se-donner-la_a21592.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
VIDEO. Au Bénin, la foule acclame le retour des trésors nationaux restitués : "La France a compris qu'on doit se donner la main"</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/La-conference-internationale-sur-la-Libye-suivie-de-tres-pres-par-l-Italie-et-la-Russie_a21593.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
La conférence internationale sur la Libye suivie de très près par l'Italie et la Russie</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Timipre-Sylva-ministre-nigerian-du-Petrole-Nous-voulons-nous-appuyer-sur-le-gaz-pour-faire-notre-transition-vers-le_a21591.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Timipre Sylva, ministre nigérian du Pétrole : "Nous voulons nous appuyer sur le gaz pour faire notre transition vers le renouvelable"</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Afrique-du-Sud-l-ancien-president-Frederik-de-Klerk-est-decede_a21594.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Afrique du Sud : l'ancien président Frédérik de Klerk est décédé</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Election-presidentielle-en-Libye-l-echeance-du-24-decembre-pour-organiser-le-scrutin-ne-sera-pas-tenue--estime-un_a21590.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Election présidentielle en Libye : l'échéance du 24 décembre pour organiser le scrutin "ne sera pas tenue", estime un spécialiste</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Restitution-des-tresors-d-Abomey-au-Benin-l-emotion-de-la-population-a-Cotonou_a21568.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Restitution des trésors d'Abomey au Bénin : l'émotion de la population à Cotonou</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Tunisie-les-dechets-de-la-colere_a21566.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Tunisie : les déchets de la colère</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/En-Ouganda-la-creation-d-un-parc-national-se-fait-au-detriment-d-un-peuple-autochtone_a21564.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
En Ouganda, la création d'un parc national se fait au détriment d'un peuple autochtone</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Libye-les-traumatismes-de-la-guerre-restent-tenaces_a21562.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Libye : les traumatismes de la guerre restent tenaces</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Levee-de-la-suspension-de-Twitter-au-Nigeria-des-negociations-tres-productives--assure-le-ministre-nigerian-de-l_a21534.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Levée de la suspension de Twitter au Nigeria : des négociations "très productives", assure le ministre nigérian de l'Information</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Apres-une-interruption-liee-au-Covid-retour-d-AKAA-la-foire-d-art-contemporain-africain-au-Carreau-du-Temple-a-Paris_a21515.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Après une interruption liée au Covid, retour d'AKAA, la foire d'art contemporain africain, au Carreau du Temple à Paris</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Mort-de-Frederik-de-Klerk-dernier-president-blanc-d-Afrique-du-Sud-et-fossoyeur-de-l-apartheid_a21514.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Mort de Frederik de Klerk, dernier président blanc d'Afrique du Sud et fossoyeur de l'apartheid</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Au-Cap-Vert-apres-trois-ans-de-secheresse-l-eau-est-devenue-beaucoup-trop-chere-pour-les-agriculteurs_a21535.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Au Cap-Vert, après trois ans de sécheresse, l'eau est devenue "beaucoup trop chère" pour les agriculteurs</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Au-Cap-Vert-apres-trois-ans-de-secheresse-l-eau-est-devenue-beaucoup-trop-chere-pour-les-agriculteurs_a21533.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
Au Cap-Vert, après trois ans de sécheresse, l'eau est devenue "beaucoup trop chère" pour les agriculteurs</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/La-Senegalaise-Diary-Sow-disparue-en-France-en-janvier-dernier-revient-avec-un-roman-autobiographique_a21513.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
La Sénégalaise Diary Sow disparue en France en janvier dernier revient avec un roman autobiographique</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Je-suis-en-securite-l-ex-otage-Sophie-Petronin-s-exprime-sur-son-retour-au-Mali_a21510.html">			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/losange1.gif?v=1094767200" alt=""  /> 
"Je suis en sécurité" : l'ex-otage Sophie Pétronin s'exprime sur son retour au Mali</a>
			 </h3>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=21801&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=21801")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=21801&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=21801")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=60&amp;numero=21801&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=21801")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=90&amp;numero=21801&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=21801")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=120&amp;numero=21801&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=21801")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=21801&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=21801")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=1800&amp;numero=21801&amp;preaction=mymodule&amp;id_param=842048&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=21801")'>61</a>
		 </div>
		 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_842048" class="ecart_col2" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- newsletter 1932430 -->
<div id="mod_1932430" class="mod_1932430 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Inscrivez-vous.entrez votre email pour garder le contact car nous avons besoin de vos avis et suggestions.merci d'avance</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_1932430">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:177px" class="button hiddeninput" id="email_1932430_safe" name="email_safe" onfocus="$(this).hide(); $('#email_1932430').show(); $('#email_1932430').focus()"  value="" />
<input type="text" style="display:none;width:177px" id="email_1932430" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_1932430_safe').show();}"  value="" />
				</span>
				<span>
<input type="submit" value="OK" class="button2" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("1932430", "8469", "form_newsletter_1932430");
</script>
</div>
<div id="ecart_after_1932430" class="ecart_col3" style="display:none"><hr /></div>

<!-- espace 40659166 -->
<div id="ecart_before_40659166" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_40659166" class="mod_40659166 wm-module fullbackground "><hr /></div>
<div id="ecart_after_40659166" class="ecart_col3" style="display:none"><hr /></div>

<!-- rub_une 43364101 -->
<div id="ecart_before_43364101" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_43364101" class="mod_43364101 wm-module fullbackground module-responsive  module-rub_une type-1">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 2px;">
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub225" href="/Chroniques_r225.html"><span class="nom_rub225">Chroniques</span></a>
				 <span class="date sep1"> - </span><span class="date">17/06/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Chroniques--Emmanuel-Macron-pourquoi-tant-de-haine_a14197.html">
					 Chroniques ! Emmanuel Macron, pourquoi tant de haine ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Chroniques--Emmanuel-Macron-pourquoi-tant-de-haine_a14197.html">
						 <img src="https://www.bifamomag.com/photo/art/imagette/57168139-42405438.jpg?v=1623959071" alt="Chroniques ! Emmanuel Macron, pourquoi tant de haine ?" title="Chroniques ! Emmanuel Macron, pourquoi tant de haine ?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Chroniques--Emmanuel-Macron-pourquoi-tant-de-haine_a14197.html">
						 Par Jean-François HUREL Emmanuel Macron est venu perturber le ronron politique qui prévalait...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Chroniques--DROITS-ET-DEVOIRS-est-ce-si-difficile-a-comprendre-et-a-accepter-SoutienMacron-🇫🇷_a13683.html">
					 Chroniques ! DROITS ET DEVOIRS, est ce si difficile à comprendre et à accepter ? #SoutienMacron 🇫🇷
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Chroniques--AUX-COTES-DE-NOTRE-PRESIDENT-SoutienMacron-🇫🇷_a13669.html">
					 Chroniques ! AUX CÔTES DE NOTRE PRESIDENT #SoutienMacron 🇫🇷
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub243" href="/Tribunes_r243.html"><span class="nom_rub243">Tribunes</span></a>
				 <span class="date sep1"> - </span><span class="date">15/06/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Africalink-Tribune-de-Yves-Delafon-une-ambition-africaine_a14058.html">
					 Africalink. Tribune de Yves Delafon : une ambition africaine
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Africalink-Tribune-de-Yves-Delafon-une-ambition-africaine_a14058.html">
						 <img src="https://www.bifamomag.com/photo/art/imagette/57116392-42375884.jpg?v=1623775988" alt="Africalink. Tribune de Yves Delafon : une ambition africaine" title="Africalink. Tribune de Yves Delafon : une ambition africaine"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Africalink-Tribune-de-Yves-Delafon-une-ambition-africaine_a14058.html">
						 Le continent africain imagine et croit en son avenir. De Johannesburg au Caire, de Djibouti à...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Financements-des-PME-africaines-le-trou-dans-la-raquette-des-systemes-financiers_a14057.html">
					 Financements des PME africaines : le "trou dans la raquette" des systèmes financiers
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub244" href="/Billet-d-humeur_r244.html"><span class="nom_rub244">Billet d'humeur</span></a>
				 <span class="date sep1"> - </span><span class="date">18/06/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Billet-d-humeur-Quand-l-honnetete-et-la-verite-surprennent_a14254.html">
					 Billet d'humeur - Quand l’honnêteté et la vérité surprennent 
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Billet-d-humeur-Quand-l-honnetete-et-la-verite-surprennent_a14254.html">
						 <img src="https://www.bifamomag.com/photo/art/imagette/57182253-42414098.jpg?v=1624026106" alt="Billet d'humeur - Quand l’honnêteté et la vérité surprennent " title="Billet d'humeur - Quand l’honnêteté et la vérité surprennent "  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Billet-d-humeur-Quand-l-honnetete-et-la-verite-surprennent_a14254.html">
						 Par Jean-François Hurel C’est un fait que cela surprend les français, habitués à voir...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Billet-d-humeur-Grace-aux-politiques-sanitaires-les-libertes-reviennent_a14198.html">
					 Billet d'humeur - Grâce aux politiques sanitaires, les libertés reviennent! 
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Coup-de-gueule-Le-malheur-est-plus-remunerateur-pour-les-medias-et-ce-principe-est-effectivement-decrit-dans-toutes-les_a14061.html">
					 Coup de gueule - Le malheur est plus rémunérateur pour les médias et ce principe est effectivement décrit dans toutes les écoles de journalisme comme l’a révélé Gilles Bouleau.
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub212" href="/Automobile_r212.html"><span class="nom_rub212">Automobile</span></a>
				 <span class="date sep1"> - </span><span class="date">16/11/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Automobile -l-acquisition-de-l-equipementier-Hella-par-Faurecia-en-bonne-voie_a21762.html">
					 Automobile : l'acquisition de l'équipementier Hella par Faurecia en bonne voie
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Automobile -l-acquisition-de-l-equipementier-Hella-par-Faurecia-en-bonne-voie_a21762.html">
						 L'OPA lancée par l'entreprise française lui apporte 19,5 % des actions, qui s'ajoutent aux 60 %...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Automobile -Stellantis-secoue-son-reseau-de-distribution-en-propre_a21759.html">
					 Automobile : Stellantis secoue son réseau de distribution en propre
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Voiture-electrique -Northvolt-franchit-un-cap-dans-le-recyclage-des-batteries_a21748.html">
					 Voiture électrique : Northvolt franchit un cap dans le recyclage des batteries
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub215" href="/People_r215.html"><span class="nom_rub215">People</span></a>
				 <span class="date sep1"> - </span><span class="date">15/11/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Halle-Berry-tapis-rouge-complice-avec-son-cheri-Van-Hunt_a21722.html">
					 Halle Berry, tapis rouge complice avec son chéri Van Hunt 
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Halle-Berry-tapis-rouge-complice-avec-son-cheri-Van-Hunt_a21722.html">
						 Ce samedi 13 novembre, Halle Berry est apparue au bras de son compagnon Van Hunt pour...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Joe-Jonas-et-Sophie-Turner-balade-automnale-a-New-York_a21723.html">
					 Joe Jonas et Sophie Turner, balade automnale à New York
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Jada-et-Will-Smith-reunis-avec-leurs-enfants-a-l-AFI-Fest_a21724.html">
					 Jada et Will Smith réunis avec leurs enfants à l'AFI Fest 
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
		 <div class="no_bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub214" href="/Voyages_r214.html"><span class="nom_rub214">Voyages</span></a>
				 <span class="date sep1"> - </span><span class="date">15/11/2021</span>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Reportage-Saint-Chinian-balades-autour-du-vin-dans-l-Herault_a21697.html">
					 Reportage : Saint-Chinian, balades autour du vin dans l'Hérault
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="texte">
					 <a href="/Reportage-Saint-Chinian-balades-autour-du-vin-dans-l-Herault_a21697.html">
						 De belles idées de balades épicuriennes, entre oenorandos et visites de caves ! Source :...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="margin-top: 5px">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Nouveau-Le-Routard-Magazine-n-3-nos-bons-plans-pour-l-hiver_a21403.html">
					 Nouveau : Le Routard Magazine n°3 : nos bons plans pour l'hiver
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
			 <h3 class="titre_suivants" style="">
			 <img class="image middle nomargin" src="https://www.bifamomag.com/_images/preset/puces/arrow55.png?v=1212061768" alt=""  /> 
				 <a href="/Idee-week-end-Amsterdam-nos-coups-de-coeur_a21334.html">
					 Idée week-end : Amsterdam, nos coups de coeur
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
		 </div>
		 <div class="clear separate"><hr /></div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 842050 -->
<div id="mod_842050" class="mod_842050 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
var list_dates = []; var currentDate = new Date(); 
list_dates['2021-11-16'] = 'Mardi 16 Novembre';
list_dates['2021-11-17'] = 'Mercredi 17 Novembre';
list_dates['2021-11-18'] = 'Jeudi 18 Novembre';
list_dates['2021-11-19'] = 'Vendredi 19 Novembre';
list_dates['2021-11-20'] = 'Samedi 20 Novembre';
$('.mod_842041 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);
/*--*//*]]>*/
</script>
</body>

</html>
